	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		<title>Palermo: sold out le prime tappe del tour de I soldi spicci - Eco di Sicilia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo: sold out le prime tappe del tour de I soldi spicci - Eco di Sicilia" />
<meta property="og:description" content="Due sold out a teatro ed il debutto a Pechino Express. E’ iniziata col botto la nuova stagione de I Soldi Spicci, duo comico palermitano tra i più amati della penisola. Annandrea Vitrano e Claudio Casisa saranno una delle dieci coppie protagoniste dell’adventure game condotto da Costantino Della Gherardesca, in onda in prima serata su &hellip;" />
<meta property="og:url" content="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/" />
<meta property="og:site_name" content="Eco di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
<meta property="article:tag" content="debutto" />
<meta property="article:tag" content="palermo" />
<meta property="article:tag" content="soldi spicci" />
<meta property="article:tag" content="spettacoli" />
<meta property="article:tag" content="teatro" />
<meta property="article:tag" content="tour" />
<meta property="article:section" content="Appuntamenti" />
<meta property="article:published_time" content="2020-02-11T11:07:09+00:00" />
<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1019" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due sold out a teatro ed il debutto a Pechino Express. E’ iniziata col botto la nuova stagione de I Soldi Spicci, duo comico palermitano tra i più amati della penisola. Annandrea Vitrano e Claudio Casisa saranno una delle dieci coppie protagoniste dell’adventure game condotto da Costantino Della Gherardesca, in onda in prima serata su [&hellip;]" />
<meta name="twitter:title" content="Palermo: sold out le prime tappe del tour de I soldi spicci - Eco di Sicilia" />
<meta name="twitter:site" content="@ecodisicilia" />
<meta name="twitter:image" content="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci.jpeg" />
<meta name="twitter:creator" content="@ecodisicilia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","potentialAction":{"@type":"SearchAction","target":"https://www.ecodisicilia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#primaryimage","url":"https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion.jpg","width":1000,"height":1019},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#webpage","url":"https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/","inLanguage":"it-IT","name":"Palermo: sold out le prime tappe del tour de I soldi spicci - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#primaryimage"},"datePublished":"2020-02-11T11:07:09+00:00","dateModified":"2020-02-11T11:07:09+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d"}},{"@type":["Person"],"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d","name":"Maria Chiara Ferra\u00f9","image":{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","caption":"Maria Chiara Ferra\u00f9"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Palermo: sold out le prime tappe del tour de I soldi spicci Feed dei commenti" href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodisicilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e604b53d78927287c8db289b293d164e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodisicilia.com/wp-includes/css/dist/block-library/style.min.css?ver=e604b53d78927287c8db289b293d164e' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/css/bam.min.css?ver=1.16.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/style-7.5.2.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"1f4db4e3d4","ajaxurl":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ecodisicilia.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=e604b53d78927287c8db289b293d164e'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ecodisicilia.com/?p=92845' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F&#038;format=xml" />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Palermo: sold out le prime tappe del tour de I soldi spicci",
    "description": "Due sold out a teatro ed il debutto a Pechino Express. E\u2019 iniziata col botto la nuova stagione de I Soldi Spicci, duo comico palermitano tra i pi\u00f9 amati della penisola.Annandrea Vitrano e Claudio Casisa saranno una delle dieci coppie protagoniste del",
    "datePublished": "2020-02-11",
    "dateModified": "2020-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/Locandina-Chi-dice-donna-dice-camion.jpg",
        "width": 1000,
        "height": 1019
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2020\/02\/11\/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci\/"
}</script>
<link rel='stylesheet' id='7.5.2-1581427326' href='https://www.ecodisicilia.com/wp-content/bs-booster-cache/498b2e9ba3856f6a6da435a539be5923.css' type='text/css' media='all' />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-92845 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12 single-cat-29  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">11/02/2020</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-21623170" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/appuntamenti/" ><span itemprop='name'>Appuntamenti</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Palermo: sold out le prime tappe del tour de I soldi spicci</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-92845" class="post-92845 post type-post status-publish format-standard has-post-thumbnail  category-appuntamenti category-palermo tag-debutto tag-palermo-2 tag-soldi-spicci tag-spettacoli-2 tag-teatro-2 tag-tour single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Palermo: sold out le prime tappe del tour de I soldi spicci</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span><span class="term-badge term-29"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-11T12:07:09+00:00">Pubblicato il <b>11 Febbraio 2020</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="92845"><i class="bf-icon  fa fa-eye"></i> 107</span><a href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#respond" title="Lascia un commento su: &quot;Palermo: sold out le prime tappe del tour de I soldi spicci&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion.jpg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Due sold out a teatro ed il debutto a Pechino Express.</strong> E’ iniziata col botto la nuova stagione de I Soldi Spicci, duo comico palermitano tra i più amati della penisola.</p>
<p><strong>Annandrea Vitrano e Claudio Casisa saranno una delle dieci coppie protagoniste dell’adventure game condotto da Costantino Della Gherardesc</strong>a, in onda in prima serata su Rai 2 a partire da questa sera, martedì 11 febbraio. In gara come I Palermitani, i due giovani attori mostreranno al grande pubblico ironia e talento, tratti distintivi già messi in mostra in ‘Colorado’ e nella pellicola cinematografica di successo ‘La fuitina sbagliata’.</p>
<p>Intanto <strong>prosegue con grande fortuna anche il tour teatrale di ‘Chi dice donna dice camion’</strong>, nuovo divertente spettacolo de I Soldi Spicci, prodotto da Arts Promotion di Mario Russo. Dopo le tappe di Noto, degli scorsi 18 e 19 gennaio, e quelle di Enna, il 4, il 5 ed il 6 febbraio scorsi, che hanno registrato il sold out, anche la data del 15 febbraio al teatro Rosso di San Secondo a Caltanissetta segna già il tutto esaurito.</p>
<p>Per la prima volta i <strong>due artisti firmano anche la regia dello spettacolo</strong>, compiendo un ulteriore passo in avanti nella loro rapida e sorprendente carriera che li vede protagonisti anche sui canal social, Facebook e Youtube, dove continuano a registrare milioni di visualizzazioni. Il nuovo testo, scritto da Annandrea e Claudio in collaborazione con Salvo Rinaudo, ripercorre in chiave comica la storia degli equilibri di coppia da Adamo ed Eva fino ai nostri giorni, evidenziando la netta superiorità femminile.</p>
<p>&#8220;Già nei nostri progenitori biblici emergono le caratteristiche della coppia moderna, con Eva che lamenta la scarsa mascolinità di Adamo. La donna, continuamente sotto stress anche per le diete a cui ciclicamente si sottopone, scarica sull’uomo le sofferenze e le privazioni patite&#8221;.</p>
<p><strong><a href="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci.jpeg"><img class="aligncenter size-full wp-image-92847"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci.jpeg" alt="" width="2782" height="1858" srcset="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci.jpeg 2782w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-300x200.jpeg 300w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-768x513.jpeg 768w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-1024x684.jpeg 1024w" sizes="(max-width: 2782px) 100vw, 2782px" /></a>Parafrasando il titolo della brillante pièce, la donna è come un camion che travolge l’uomo</strong>, trascinandolo in situazioni al limite. Nonostante ciò però una vita senza una donna sarebbe inimmaginabile per l’uomo. Con ironia e leggerezza il duo comico racconta la moderna coppia millennial e, al loro interno, i rispettivi ruoli maschile e femminile. Il risultato è anche un veritiero spaccato sociale che offre interessanti spunti di riflessione per lo spettatore. Dopo Caltanissetta e Marsala, il 6,7 e 8 marzo, lo spettacolo sbarcherà anche nella penisola, approdando, tra le altre città, a Reggio Calabria, Catanzaro, Rende – Cosenza, Roma, Firenze, Torino e Milano. Non mancheranno anche le tappe nei maggiori capoluoghi siciliani: a <strong>Catania</strong>, il <strong>9 aprile</strong> al <strong>Teatro Metropolitan</strong>, e in casa, a Palermo, il 22 aprile al Teatro Golden. Le nuove date saranno annunciate in itinere.</p>
<p><strong>Tour teatrale: </strong></p>
<p>15 febbraio &#8211; Caltanissetta &#8211; Teatro Rosso di San Secondo</p>
<p>6/7/8 marzo – Marsala (TP) – Teatro Comunale E. Sollima</p>
<p>12 marzo – Reggio Calabria &#8211; Teatro Comunale F. Cilea</p>
<p>23 marzo &#8211; Roma – Teatro Sala Umberto</p>
<p>24 marzo &#8211; Firenze &#8211; Teatro Puccini</p>
<p>9 aprile &#8211; Catania &#8211; Teatro Metropolitan</p>
<p>14 aprile – Torino – Teatro Gioiello</p>
<p>15 aprile – Milano – Teatro Manzoni</p>
<p>17 aprile – Catanzaro – Teatro Comunale</p>
<p>18 aprile – Rende-Cosenza – Teatro Garden</p>
<p>22 aprile – Palermo – Teatro Golden</p>
<p><strong>I Soldi Spicci è il duo comico formato da Claudio Casisa e Annandrea Vitrano</strong>. Nel 2014 debuttano con il loro primo spettacolo teatrale dal titolo “Femmino e Maschia”: uno spettacolo che narra il punto d’incontro fra due mondi: quello maschile e quello femminile in cui i due protagonisti approfondiscono il tema uomo/donna fino a scambiarsi ruoli e punti di vista. Sempre nello stesso anno arriva il debutto in TV:</p>
<p>I Soldi Spicci fanno parte del <strong>cast fisso di Colorado su Italia 1, presentato da Diego Abatantuono e Chiara Francini.</strong> Nel 2015 arriva “Vietato ai Maggiori”, spettacolo teatrale che registra il tutto esaurito al Teatro Agricantus di Palermo e che parla del confronto generazionale, portando I Soldi Spicci a difendere, con l’arma della comicità, i loro coetanei. L’estate del 2015 rappresenta un vero e proprio bagno di folla per il duo che affronta un tour regionale di 6 date nei principali anfiteatri e arene, sold out in netto anticipo e più di 12.000 spettatori, con “I Soldi Spicci Summer Edition”.</p>
<p><a href="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2.jpg"><img class="aligncenter size-full wp-image-92846"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2.jpg" alt="" width="1700" height="1811" srcset="https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2.jpg 1700w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2-282x300.jpg 282w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2-768x818.jpg 768w, https://www.ecodisicilia.com/wp-content/uploads/2020/02/I-Soldi-Spicci-2-961x1024.jpg 961w" sizes="(max-width: 1700px) 100vw, 1700px" /></a>A ottobre 2015 grande successo per “<strong>Amore TrePuntoZero</strong>”, in cui oltre agli storici collaboratori, si avvalgono della collaborazione di Bozzi&amp;Montebelli, autori di Fiorello. Lo spettacolo affronta il tema della convivenza, rappresentando un trasferimento per motivi di studio di una coppia di fidanzati che sarà alle prese con i problemi quotidiani, la nostalgia, l’incertezza del futuro e la realizzazione dei propri sogni. Nel 2016 superano lo stretto e cominciano la loro scalata in alcuni teatri nazionali tra cui: Roma, Milano, Torino, Napoli, Firenze, Bologna, Bari, Reggio Calabria registrando sempre il tutto esaurito.</p>
<p>Nel 2016 arriva la grande opportunità della loro prima esperienza cinematografica con l’inizio delle riprese del loro primo film da protagonisti, scritto da loro insieme a Marco Alessi e Salvo Rinaudo, prodotto da Cattleya Lab e Buonaluna di Alessandro Siani, &#8220;La fuitina sbagliata&#8221; uscito nelle sale nel 2018. La stagione 2017/18 è la riconferma teatrale, con il loro nuovo spettacolo “Sì, stiamo insieme!” debuttano al teatro di Verdura di Palermo, vetrina prestigiosa della loro città e inaugurando un’estate di tutto esaurito nelle arene siciliane. Proseguono il tour nella stagione successiva registrando sold out nelle principali città italiane (Bologna, Firenze, Milano, Roma e Torino).</p>
<p>Nel luglio 2019 il film “<strong>La fuitina sbagliata” viene selezionato per rappresentare l’Italia al Festival del Cinema ICFF di Toronto.  </strong>Intanto il duo segue un personalissimo percorso con la pubblicazione di <strong>brevi video sketch pubblicati sulla pagina Facebook “I Soldi Spicci”, in cui affrontano il tema della relazione di coppia</strong>.  A questi video si alternano diverse rubriche che riscuotono un successo tale da far crescere <strong>la pagina che, ad oggi, si trova a circa 1.340.000 like.</strong></p>
<p>Fra i video pubblicati quelli che hanno riscosso maggiore successo hanno raggiunto dai 5 agli 8 milioni di visualizzazioni. <strong>Anche su YouTube I Soldi Spicci gestiscono il loro canale che a oggi conta più di 360.000 iscritti ed un totale di 124 milioni di visualizzazioni</strong>. Anche su Instagram non è indifferente la loro attività che si alterna fra foto, video e Instagram stories e vantano di una pagina da 420.000 iscritti.</p>
<p><strong>Sul web, inoltre, si annoverano diverse collaborazioni</strong> con brand di successo.</p>
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.ecodisicilia.com/tag/debutto/" rel="tag">debutto</a><a href="https://www.ecodisicilia.com/tag/palermo-2/" rel="tag">palermo</a><a href="https://www.ecodisicilia.com/tag/soldi-spicci/" rel="tag">soldi spicci</a><a href="https://www.ecodisicilia.com/tag/spettacoli-2/" rel="tag">spettacoli</a><a href="https://www.ecodisicilia.com/tag/teatro-2/" rel="tag">teatro</a><a href="https://www.ecodisicilia.com/tag/tour/" rel="tag">tour</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Palermo: sold out le prime tappe del tour de I soldi spicci&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="92845"><i class="bf-icon  fa fa-eye"></i> <b class="number">107</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F&title=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion.jpg&description=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F&title=Palermo%3A+sold+out+le+prime+tappe+del+tour+de+I+soldi+spicci" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2020/02/11/adrano-ct-un-indagato-per-ricettazione/" rel="prev">Adrano (Ct): un indagato per ricettazione</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-verso-il-premio-biagio-pace/" rel="next">Comiso (Rg): verso il premio Biagio Pace</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_785670557_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_785670557_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_785670557_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_785670557_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-92879 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Comiso (Rg): piazza intitolata a Norma Cossetto" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/norma-cossetto-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;norma-cossetto-86x64.jpg&quot;,&quot;210&quot;:&quot;norma-cossetto-210x136.jpg&quot;,&quot;279&quot;:&quot;norma-cossetto-279x220.jpg&quot;,&quot;330&quot;:&quot;norma-cossetto.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-piazza-intitolata-a-norma-cossetto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-piazza-intitolata-a-norma-cossetto/" title="Comiso (Rg): piazza intitolata a Norma Cossetto">
			<span class="post-title">
				Comiso (Rg): piazza intitolata a Norma Cossetto			</span>
	</a>
	</p></div>
</div >
<div  class="post-92850 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Comiso (Rg): verso il premio Biagio Pace" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/premio-biagio-pace-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;premio-biagio-pace-86x64.jpg&quot;,&quot;210&quot;:&quot;premio-biagio-pace-210x136.jpg&quot;,&quot;279&quot;:&quot;premio-biagio-pace-279x220.jpg&quot;,&quot;357&quot;:&quot;premio-biagio-pace-357x210.jpg&quot;,&quot;750&quot;:&quot;premio-biagio-pace-750x430.jpg&quot;,&quot;1600&quot;:&quot;premio-biagio-pace.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-verso-il-premio-biagio-pace/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-verso-il-premio-biagio-pace/" title="Comiso (Rg): verso il premio Biagio Pace">
			<span class="post-title">
				Comiso (Rg): verso il premio Biagio Pace			</span>
	</a>
	</p></div>
</div >
<div  class="post-92840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Palermo: inizia il corso di storia dell’arte sul 500 in Sicilia" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-86x64.jpg&quot;,&quot;210&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-210x136.jpg&quot;,&quot;279&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-279x220.jpg&quot;,&quot;357&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-357x210.jpg&quot;,&quot;677&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/palermo-inizia-il-corso-di-storia-dellarte-sul-500-in-sicilia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2020/02/11/palermo-inizia-il-corso-di-storia-dellarte-sul-500-in-sicilia/" title="Palermo: inizia il corso di storia dell’arte sul 500 in Sicilia">
			<span class="post-title">
				Palermo: inizia il corso di storia dell’arte sul 500 in Sicilia			</span>
	</a>
	</p></div>
</div >
<div  class="post-92834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-116">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.ecodisicilia.com/category/cultura/musica/">Musica</a></span></div>			<a  title="Palermo: per San Valentino il Brass mette in scena “canzoni d’amore”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/foto-carmen-avellone-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;foto-carmen-avellone-86x64.jpg&quot;,&quot;210&quot;:&quot;foto-carmen-avellone-210x136.jpg&quot;,&quot;266&quot;:&quot;foto-carmen-avellone.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/palermo-per-san-valentino-il-brass-mette-in-scena-canzoni-damore/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2020/02/11/palermo-per-san-valentino-il-brass-mette-in-scena-canzoni-damore/" title="Palermo: per San Valentino il Brass mette in scena “canzoni d’amore”">
			<span class="post-title">
				Palermo: per San Valentino il Brass mette in scena “canzoni d’amore”			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1967346853 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[92845],"ignore_sticky_posts":1,"category__in":[12,29],"remove_duplicates_ids":"92845","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"92845","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d3081ca"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1967346853"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1967346853" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_785670557_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_785670557_2">
			<script>var bs_deferred_loading_bsd_relatedposts_785670557_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f17b232"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-92845" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=662451927289942&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 730</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 36</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-92879 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-12">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<a  title="Comiso (Rg): piazza intitolata a Norma Cossetto" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/norma-cossetto-330x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;norma-cossetto-210x136.jpg&quot;,&quot;279&quot;:&quot;norma-cossetto-279x220.jpg&quot;,&quot;330&quot;:&quot;norma-cossetto.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-piazza-intitolata-a-norma-cossetto/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-piazza-intitolata-a-norma-cossetto/" class="post-title post-url">
			Comiso (Rg): piazza intitolata a Norma Cossetto		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T14:22:03+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-piazza-intitolata-a-norma-cossetto/#respond" title="Lascia un commento su: &quot;Comiso (Rg): piazza intitolata a Norma Cossetto&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Giovedì prossimo 13 febbraio alle 10.30 nella piazzetta di via Bufalino, angolo via Di Giacomo, sarà intitolata la&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-92876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-466">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Catania: il 2020 l’anno dedicato alla fotografia d’arte" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Carmelo-Nicosia_Etna-The-Wonder-Volcano_2019-2-min-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Carmelo-Nicosia_Etna-The-Wonder-Volcano_2019-2-min-86x64.jpg&quot;,&quot;210&quot;:&quot;Carmelo-Nicosia_Etna-The-Wonder-Volcano_2019-2-min-210x136.jpg&quot;,&quot;800&quot;:&quot;Carmelo-Nicosia_Etna-The-Wonder-Volcano_2019-2-min.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/catania-il-2020-lanno-dedicato-alla-fotografia-darte/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2020/02/11/catania-il-2020-lanno-dedicato-alla-fotografia-darte/" class="post-url post-title">
			Catania: il 2020 l’anno dedicato alla fotografia d’arte		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T14:13:06+00:00">11 Febbraio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-18">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Piazza Armerina (Tp): sconfitta per l’amatori basket Messina" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Piazza_Armerina-Tricenter_Amatori_Basket_Messina_photo_Piazza_in_diretta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Piazza_Armerina-Tricenter_Amatori_Basket_Messina_photo_Piazza_in_diretta-86x64.jpg&quot;,&quot;210&quot;:&quot;Piazza_Armerina-Tricenter_Amatori_Basket_Messina_photo_Piazza_in_diretta-210x136.jpg&quot;,&quot;1639&quot;:&quot;Piazza_Armerina-Tricenter_Amatori_Basket_Messina_photo_Piazza_in_diretta.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/piazza-armerina-tp-sconfitta-per-lamatori-basket-messina/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2020/02/11/piazza-armerina-tp-sconfitta-per-lamatori-basket-messina/" class="post-url post-title">
			Piazza Armerina (Tp): sconfitta per l’amatori basket Messina		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T12:18:54+00:00">11 Febbraio 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92850 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Comiso (Rg): verso il premio Biagio Pace" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/premio-biagio-pace-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;premio-biagio-pace-86x64.jpg&quot;,&quot;210&quot;:&quot;premio-biagio-pace-210x136.jpg&quot;,&quot;1600&quot;:&quot;premio-biagio-pace.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-verso-il-premio-biagio-pace/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2020/02/11/comiso-rg-verso-il-premio-biagio-pace/" class="post-url post-title">
			Comiso (Rg): verso il premio Biagio Pace		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T12:12:59+00:00">11 Febbraio 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_28229762 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"68493,92863,92860,92854,92843","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="28229762"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="28229762" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">12344</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">7637</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">6925</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">3961</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2868</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">2806</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodisicilia.com/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://www.ecodisicilia.com/2018/09/">Set &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ecodisicilia.com/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="https://www.ecodisicilia.com/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="https://www.ecodisicilia.com/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="https://www.ecodisicilia.com/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td><a href="https://www.ecodisicilia.com/2018/08/05/" aria-label="Articoli pubblicati in 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2018/08/06/" aria-label="Articoli pubblicati in 6 August 2018">6</a></td><td><a href="https://www.ecodisicilia.com/2018/08/07/" aria-label="Articoli pubblicati in 7 August 2018">7</a></td><td><a href="https://www.ecodisicilia.com/2018/08/08/" aria-label="Articoli pubblicati in 8 August 2018">8</a></td><td><a href="https://www.ecodisicilia.com/2018/08/09/" aria-label="Articoli pubblicati in 9 August 2018">9</a></td><td><a href="https://www.ecodisicilia.com/2018/08/10/" aria-label="Articoli pubblicati in 10 August 2018">10</a></td><td><a href="https://www.ecodisicilia.com/2018/08/11/" aria-label="Articoli pubblicati in 11 August 2018">11</a></td><td><a href="https://www.ecodisicilia.com/2018/08/12/" aria-label="Articoli pubblicati in 12 August 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2018/08/13/" aria-label="Articoli pubblicati in 13 August 2018">13</a></td><td><a href="https://www.ecodisicilia.com/2018/08/14/" aria-label="Articoli pubblicati in 14 August 2018">14</a></td><td><a href="https://www.ecodisicilia.com/2018/08/15/" aria-label="Articoli pubblicati in 15 August 2018">15</a></td><td><a href="https://www.ecodisicilia.com/2018/08/16/" aria-label="Articoli pubblicati in 16 August 2018">16</a></td><td><a href="https://www.ecodisicilia.com/2018/08/17/" aria-label="Articoli pubblicati in 17 August 2018">17</a></td><td><a href="https://www.ecodisicilia.com/2018/08/18/" aria-label="Articoli pubblicati in 18 August 2018">18</a></td><td><a href="https://www.ecodisicilia.com/2018/08/19/" aria-label="Articoli pubblicati in 19 August 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2018/08/20/" aria-label="Articoli pubblicati in 20 August 2018">20</a></td><td><a href="https://www.ecodisicilia.com/2018/08/21/" aria-label="Articoli pubblicati in 21 August 2018">21</a></td><td><a href="https://www.ecodisicilia.com/2018/08/22/" aria-label="Articoli pubblicati in 22 August 2018">22</a></td><td><a href="https://www.ecodisicilia.com/2018/08/23/" aria-label="Articoli pubblicati in 23 August 2018">23</a></td><td><a href="https://www.ecodisicilia.com/2018/08/24/" aria-label="Articoli pubblicati in 24 August 2018">24</a></td><td><a href="https://www.ecodisicilia.com/2018/08/25/" aria-label="Articoli pubblicati in 25 August 2018">25</a></td><td><a href="https://www.ecodisicilia.com/2018/08/26/" aria-label="Articoli pubblicati in 26 August 2018">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2018/08/27/" aria-label="Articoli pubblicati in 27 August 2018">27</a></td><td><a href="https://www.ecodisicilia.com/2018/08/28/" aria-label="Articoli pubblicati in 28 August 2018">28</a></td><td><a href="https://www.ecodisicilia.com/2018/08/29/" aria-label="Articoli pubblicati in 29 August 2018">29</a></td><td><a href="https://www.ecodisicilia.com/2018/08/30/" aria-label="Articoli pubblicati in 30 August 2018">30</a></td><td><a href="https://www.ecodisicilia.com/2018/08/31/" aria-label="Articoli pubblicati in 31 August 2018">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/user/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-92845 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: sold out le prime tappe del tour de I soldi spicci" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Locandina-Chi-dice-donna-dice-camion-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Locandina-Chi-dice-donna-dice-camion-210x136.jpg&quot;,&quot;279&quot;:&quot;Locandina-Chi-dice-donna-dice-camion-279x220.jpg&quot;,&quot;357&quot;:&quot;Locandina-Chi-dice-donna-dice-camion-357x210.jpg&quot;,&quot;750&quot;:&quot;Locandina-Chi-dice-donna-dice-camion-750x430.jpg&quot;,&quot;1000&quot;:&quot;Locandina-Chi-dice-donna-dice-camion.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/" class="post-title post-url">
				Palermo: sold out le prime tappe del tour de I soldi spicci			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T12:07:09+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/#respond" title="Lascia un commento su: &quot;Palermo: sold out le prime tappe del tour de I soldi spicci&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-92840 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: inizia il corso di storia dell’arte sul 500 in Sicilia" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-677x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-210x136.jpg&quot;,&quot;279&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-279x220.jpg&quot;,&quot;357&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517-357x210.jpg&quot;,&quot;677&quot;:&quot;Raffaello-Sanzio-Andata-al-Calvario-detta-Spasimo-di-Sicilia-1517.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2020/02/11/palermo-inizia-il-corso-di-storia-dellarte-sul-500-in-sicilia/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2020/02/11/palermo-inizia-il-corso-di-storia-dellarte-sul-500-in-sicilia/" class="post-title post-url">
				Palermo: inizia il corso di storia dell’arte sul 500 in&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T11:58:57+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/palermo-inizia-il-corso-di-storia-dellarte-sul-500-in-sicilia/#respond" title="Lascia un commento su: &quot;Palermo: inizia il corso di storia dell’arte sul 500 in Sicilia&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-92834 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-116 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: per San Valentino il Brass mette in scena “canzoni d’amore”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/foto-carmen-avellone.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;foto-carmen-avellone-210x136.jpg&quot;,&quot;266&quot;:&quot;foto-carmen-avellone.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2020/02/11/palermo-per-san-valentino-il-brass-mette-in-scena-canzoni-damore/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.ecodisicilia.com/category/cultura/musica/">Musica</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2020/02/11/palermo-per-san-valentino-il-brass-mette-in-scena-canzoni-damore/" class="post-title post-url">
				Palermo: per San Valentino il Brass mette in scena “canzoni&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T11:52:18+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/palermo-per-san-valentino-il-brass-mette-in-scena-canzoni-damore/#respond" title="Lascia un commento su: &quot;Palermo: per San Valentino il Brass mette in scena “canzoni d’amore”&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-92831 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Caltanissetta: reati contro il patrimonio, denunciato 20enne" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/controlli-polizia3-708x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;controlli-polizia3-210x136.jpg&quot;,&quot;279&quot;:&quot;controlli-polizia3-279x220.jpg&quot;,&quot;357&quot;:&quot;controlli-polizia3-357x210.jpg&quot;,&quot;708&quot;:&quot;controlli-polizia3.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2020/02/11/caltanissetta-reati-contro-il-patrimonio-denunciato-20enne/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2020/02/11/caltanissetta-reati-contro-il-patrimonio-denunciato-20enne/" class="post-title post-url">
				Caltanissetta: reati contro il patrimonio, denunciato 20enne			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T11:48:37+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/caltanissetta-reati-contro-il-patrimonio-denunciato-20enne/#respond" title="Lascia un commento su: &quot;Caltanissetta: reati contro il patrimonio, denunciato 20enne&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-92828 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105 bsw-1100">
	<div class="item-content">
		<a  title="Gravina (Ct): cimitero, completata la seconda fase di manutenzione straordinaria" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/02/cimitero_gravina.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cimitero_gravina-210x136.jpg&quot;,&quot;279&quot;:&quot;cimitero_gravina-279x220.jpg&quot;,&quot;357&quot;:&quot;cimitero_gravina-357x210.jpg&quot;,&quot;622&quot;:&quot;cimitero_gravina.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2020/02/11/gravina-ct-cimitero-completata-la-seconda-fase-di-manutenzione-straordinaria/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2020/02/11/gravina-ct-cimitero-completata-la-seconda-fase-di-manutenzione-straordinaria/" class="post-title post-url">
				Gravina (Ct): cimitero, completata la seconda fase di&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T11:43:12+00:00">11 Febbraio 2020</time></span>
				<a href="https://www.ecodisicilia.com/2020/02/11/gravina-ct-cimitero-completata-la-seconda-fase-di-manutenzione-straordinaria/#respond" title="Lascia un commento su: &quot;Gravina (Ct): cimitero, completata la seconda fase di manutenzione straordinaria&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-1594301933" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2020 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '92845'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					<p class="aiowps-captcha"><label>Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>3 &#215; quattro = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="cnhiac6y33" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1581457717" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2020%2F02%2F11%2Fpalermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>tre &#215; uno = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="s5t09wfyos" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1581457717" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p style="display: none;"><label>Inserisci qualcosa di speciale:</label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" value="" /></p>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2020/02/11/palermo-sold-out-le-prime-tappe-del-tour-de-i-soldi-spicci/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>19 &#8722; 9 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="btr6ba65xm" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1581457717" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=e604b53d78927287c8db289b293d164e' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.14'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecodisicilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=1.16.6'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/js/theme.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/comment-reply.min.js?ver=e604b53d78927287c8db289b293d164e'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/wp-embed.min.js?ver=e604b53d78927287c8db289b293d164e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>