	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		<title>Catania: Dia confisca beni ad Ercolano - Eco di Sicilia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catania: Dia confisca beni ad Ercolano - Eco di Sicilia" />
<meta property="og:description" content="Beni per un valore di 10 milioni di euro sono stati definitivamente confiscati dalla Dia di Catania a Vincenzo Enrico Augusto Ercolano, 49 anni, figlio dello storico boss deceduto, Pippo e di Grazia SAntapaola, sorella del capomafia ergastolano Benedetto, ai vertici di Cosa nostra etnea. Il provvedimento è stato emesso dalla corte d’appello di Catania &hellip;" />
<meta property="og:url" content="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/" />
<meta property="og:site_name" content="Eco di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
<meta property="article:tag" content="catania" />
<meta property="article:tag" content="confisca beni" />
<meta property="article:tag" content="dia" />
<meta property="article:tag" content="ercolano" />
<meta property="article:tag" content="santapaola" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-08T17:22:37+00:00" />
<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg" />
<meta property="og:image:width" content="268" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Beni per un valore di 10 milioni di euro sono stati definitivamente confiscati dalla Dia di Catania a Vincenzo Enrico Augusto Ercolano, 49 anni, figlio dello storico boss deceduto, Pippo e di Grazia SAntapaola, sorella del capomafia ergastolano Benedetto, ai vertici di Cosa nostra etnea. Il provvedimento è stato emesso dalla corte d’appello di Catania [&hellip;]" />
<meta name="twitter:title" content="Catania: Dia confisca beni ad Ercolano - Eco di Sicilia" />
<meta name="twitter:site" content="@ecodisicilia" />
<meta name="twitter:image" content="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg" />
<meta name="twitter:creator" content="@ecodisicilia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","potentialAction":{"@type":"SearchAction","target":"https://www.ecodisicilia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#primaryimage","url":"https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg","width":268,"height":200},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#webpage","url":"https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/","inLanguage":"it-IT","name":"Catania: Dia confisca beni ad Ercolano - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#primaryimage"},"datePublished":"2019-08-08T17:22:37+00:00","dateModified":"2019-08-08T17:22:37+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d"}},{"@type":["Person"],"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d","name":"Maria Chiara Ferra\u00f9","image":{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","caption":"Maria Chiara Ferra\u00f9"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Catania: Dia confisca beni ad Ercolano Feed dei commenti" href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodisicilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fccc70a0f4260e97dd554a73ab978238"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodisicilia.com/wp-includes/css/dist/block-library/style.min.css?ver=fccc70a0f4260e97dd554a73ab978238' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/css/bam.min.css?ver=1.16.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/style-7.5.2.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"44ca07876d","ajaxurl":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ecodisicilia.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=fccc70a0f4260e97dd554a73ab978238'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ecodisicilia.com/?p=81457' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F&#038;format=xml" />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Catania: Dia confisca beni ad Ercolano",
    "description": "Beni per un valore di 10 milioni di euro sono stati definitivamente confiscati dalla Dia di Catania a Vincenzo Enrico Augusto Ercolano, 49 anni, figlio dello storico boss deceduto, Pippo e di Grazia SAntapaola, sorella del capomafia ergastolano Bened",
    "datePublished": "2019-08-08",
    "dateModified": "2019-08-08",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/07\/DIA.jpg",
        "width": 268,
        "height": 200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2019\/08\/08\/catania-dia-confisca-beni-ad-ercolano\/"
}</script>
<link rel='stylesheet' id='7.5.2-1565287921' href='https://www.ecodisicilia.com/wp-content/bs-booster-cache/e366b457dd0b2d9d61b1431f55d5c1dd.css' type='text/css' media='all' />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-81457 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-28 single-prim-cat-5 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">08/08/2019</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-253316530" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Catania: Dia confisca beni ad Ercolano</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-81457" class="post-81457 post type-post status-publish format-standard has-post-thumbnail  category-catania category-cronaca tag-catania-2 tag-confisca-beni tag-dia tag-ercolano tag-santapaola single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Catania: Dia confisca beni ad Ercolano</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span><span class="term-badge term-28"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-08-08T19:22:37+00:00">Pubblicato il <b>8 Agosto 2019</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="81457"><i class="bf-icon  fa fa-eye"></i> 22</span><a href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#respond" title="Lascia un commento su: &quot;Catania: Dia confisca beni ad Ercolano&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Beni per un valore di 10 milioni di euro sono stati definitivamente confiscati dalla Dia di Catania a Vincenzo Enrico Augusto Ercolano</strong>, 49 anni, figlio dello storico boss deceduto, Pippo e di Grazia SAntapaola, sorella del capomafia ergastolano Benedetto, ai vertici di Cosa nostra etnea.</p>
<p>Il provvedimento è stato emesso dalla corte d’appello di Catania dopo il pronunciamento irrevocabile della cassazione nell’ambito delle indagini “Sud Pontino” condotte dalla Dia e che si erano concentrate sui rapporti tra clan camorristici dei Casalesi e dei Mallardo di Giuliano con la famiglia mafiosa Santapaola-Ercolano.</p>
<p><strong>Al centro dell’inchiesta della Dda la società Geotrans Srl</strong> di cui Ercolano curava l’attività anche se formalmente ne deteneva solo il 50%. Ercolano, inoltre, gestiva la società con metodi mafiosi, imponendo le tariffe di mercato e impedendo la libera attività del settore.</p>
<p>“La confisca definitiva, sancita dalla Cassazione – dichiara Claudio Fava, presidente della commissione regionale antimafia – delle aziende di autotrasporti degli Ercolano, rappresenta un esito importante e positivo del lavoro che la Dia sta facendo in Sicilia per rintracciare e sequestrare i patrimoni mafiosi. La Geotrans – prosegue Fava – è stata per anni, impunemente, <strong>il forziere della famiglia Ercolano</strong>. Questa confisca è un successo importante nella lotta alle consorterie mafiose”.</p>
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.ecodisicilia.com/tag/catania-2/" rel="tag">catania</a><a href="https://www.ecodisicilia.com/tag/confisca-beni/" rel="tag">confisca beni</a><a href="https://www.ecodisicilia.com/tag/dia/" rel="tag">dia</a><a href="https://www.ecodisicilia.com/tag/ercolano/" rel="tag">ercolano</a><a href="https://www.ecodisicilia.com/tag/santapaola/" rel="tag">santapaola</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Catania: Dia confisca beni ad Ercolano&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="81457"><i class="bf-icon  fa fa-eye"></i> <b class="number">22</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Catania%3A+Dia+confisca+beni+ad+Ercolano @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F&title=Catania%3A+Dia+confisca+beni+ad+Ercolano" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Catania%3A+Dia+confisca+beni+ad+Ercolano %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg&description=Catania%3A+Dia+confisca+beni+ad+Ercolano" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Catania%3A+Dia+confisca+beni+ad+Ercolano&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F&title=Catania%3A+Dia+confisca+beni+ad+Ercolano" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/" rel="prev">Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2019/08/08/messina-presentato-agosto-in-fiera-2019/" rel="next">Messina: presentato “agosto in fiera 2019”</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_797903625_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_797903625_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_797903625_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_797903625_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-81462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Caltanissetta: controlli antidroga al quartiere Santa Croce" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/cellulari-sequestrati-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cellulari-sequestrati-86x64.jpg&quot;,&quot;210&quot;:&quot;cellulari-sequestrati-210x136.jpg&quot;,&quot;279&quot;:&quot;cellulari-sequestrati-279x220.jpg&quot;,&quot;357&quot;:&quot;cellulari-sequestrati-357x210.jpg&quot;,&quot;750&quot;:&quot;cellulari-sequestrati-750x430.jpg&quot;,&quot;1844&quot;:&quot;cellulari-sequestrati.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-controlli-antidroga-al-quartiere-santa-croce/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-controlli-antidroga-al-quartiere-santa-croce/" title="Caltanissetta: controlli antidroga al quartiere Santa Croce">
			<span class="post-title">
				Caltanissetta: controlli antidroga al quartiere Santa Croce			</span>
	</a>
	</p></div>
</div >
<div  class="post-81455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/cuginetti-Vittoria-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cuginetti-Vittoria-86x64.jpg&quot;,&quot;210&quot;:&quot;cuginetti-Vittoria-210x136.jpg&quot;,&quot;279&quot;:&quot;cuginetti-Vittoria-279x220.jpg&quot;,&quot;357&quot;:&quot;cuginetti-Vittoria-357x210.jpg&quot;,&quot;670&quot;:&quot;cuginetti-Vittoria.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/" title="Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?">
			<span class="post-title">
				Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?			</span>
	</a>
	</p></div>
</div >
<div  class="post-81450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div>			<a  title="Tortorici (Me): successo per il convegno su Sciascia con Matteo Collura" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/presentazione-Collura-Tortorici-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;presentazione-Collura-Tortorici-86x64.jpeg&quot;,&quot;210&quot;:&quot;presentazione-Collura-Tortorici-210x136.jpeg&quot;,&quot;279&quot;:&quot;presentazione-Collura-Tortorici-279x220.jpeg&quot;,&quot;357&quot;:&quot;presentazione-Collura-Tortorici-357x210.jpeg&quot;,&quot;750&quot;:&quot;presentazione-Collura-Tortorici-750x430.jpeg&quot;,&quot;1024&quot;:&quot;presentazione-Collura-Tortorici.jpeg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/tortorici-me-successo-per-il-convegno-su-sciascia-con-matteo-collura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2019/08/08/tortorici-me-successo-per-il-convegno-su-sciascia-con-matteo-collura/" title="Tortorici (Me): successo per il convegno su Sciascia con Matteo Collura">
			<span class="post-title">
				Tortorici (Me): successo per il convegno su Sciascia con Matteo Collura			</span>
	</a>
	</p></div>
</div >
<div  class="post-81433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Caltanissetta: spaccio di marijuana, un arresto" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/arresto-Caltanissetta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arresto-Caltanissetta-86x64.jpg&quot;,&quot;210&quot;:&quot;arresto-Caltanissetta-210x136.jpg&quot;,&quot;279&quot;:&quot;arresto-Caltanissetta-279x220.jpg&quot;,&quot;357&quot;:&quot;arresto-Caltanissetta-357x210.jpg&quot;,&quot;750&quot;:&quot;arresto-Caltanissetta-750x430.jpg&quot;,&quot;1024&quot;:&quot;arresto-Caltanissetta.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-spaccio-di-marijuana-un-arresto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-spaccio-di-marijuana-un-arresto/" title="Caltanissetta: spaccio di marijuana, un arresto">
			<span class="post-title">
				Caltanissetta: spaccio di marijuana, un arresto			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1383611987 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[81457],"ignore_sticky_posts":1,"category__in":[28,5],"remove_duplicates_ids":"81457","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"81457","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c8bd275"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1383611987"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1383611987" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_797903625_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_797903625_2">
			<script>var bs_deferred_loading_bsd_relatedposts_797903625_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f17b232"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-81457" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=662451927289942&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 700</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 27</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-81475 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></span></div>				<a  title="Ragusa: serata finale di Talent kids, 25 bambini alla finale di Chianciano Terme" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/giuseppe-virduzzo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;giuseppe-virduzzo-210x136.jpg&quot;,&quot;279&quot;:&quot;giuseppe-virduzzo-279x220.jpg&quot;,&quot;357&quot;:&quot;giuseppe-virduzzo-357x210.jpg&quot;,&quot;750&quot;:&quot;giuseppe-virduzzo-750x430.jpg&quot;,&quot;1066&quot;:&quot;giuseppe-virduzzo.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/ragusa-serata-finale-di-talent-kids-25-bambini-alla-finale-di-chianciano-terme/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2019/08/08/ragusa-serata-finale-di-talent-kids-25-bambini-alla-finale-di-chianciano-terme/" class="post-title post-url">
			Ragusa: serata finale di Talent kids, 25 bambini alla finale di Chianciano Terme		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T20:11:59+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/ragusa-serata-finale-di-talent-kids-25-bambini-alla-finale-di-chianciano-terme/#respond" title="Lascia un commento su: &quot;Ragusa: serata finale di Talent kids, 25 bambini alla finale di Chianciano Terme&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Sono 25 i bambini che andaranno alla finale nazionale di Chianciano Terme. Ieri sera a Marina di Ragusa si è svolta&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-81472 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="San Vito Lo Capo (Tp): per il Cous cous un catamarano dal porto di Trapani" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/catamarano-cous-cous-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;catamarano-cous-cous-86x64.jpg&quot;,&quot;210&quot;:&quot;catamarano-cous-cous-210x136.jpg&quot;,&quot;1149&quot;:&quot;catamarano-cous-cous.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/san-vito-lo-capo-tp-per-il-cous-cous-un-catamarano-dal-porto-di-trapani/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2019/08/08/san-vito-lo-capo-tp-per-il-cous-cous-un-catamarano-dal-porto-di-trapani/" class="post-url post-title">
			San Vito Lo Capo (Tp): per il Cous cous un catamarano dal porto di&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T20:06:13+00:00">8 Agosto 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-81465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tindari (Me): conto alla rovescia per Queen at the opera" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/queen-at-the-opera-8-agosto-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;queen-at-the-opera-8-agosto-86x64.jpg&quot;,&quot;210&quot;:&quot;queen-at-the-opera-8-agosto-210x136.jpg&quot;,&quot;672&quot;:&quot;queen-at-the-opera-8-agosto.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/tindari-me-conto-alla-rovescia-per-queen-at-the-opera/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2019/08/08/tindari-me-conto-alla-rovescia-per-queen-at-the-opera/" class="post-url post-title">
			Tindari (Me): conto alla rovescia per Queen at the opera		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T20:00:37+00:00">8 Agosto 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-81462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Caltanissetta: controlli antidroga al quartiere Santa Croce" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/cellulari-sequestrati-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cellulari-sequestrati-86x64.jpg&quot;,&quot;210&quot;:&quot;cellulari-sequestrati-210x136.jpg&quot;,&quot;1844&quot;:&quot;cellulari-sequestrati.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-controlli-antidroga-al-quartiere-santa-croce/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2019/08/08/caltanissetta-controlli-antidroga-al-quartiere-santa-croce/" class="post-url post-title">
			Caltanissetta: controlli antidroga al quartiere Santa Croce		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T19:39:29+00:00">8 Agosto 2019</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_746309241 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"54812","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="746309241"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="746309241" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">10693</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">6666</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">5983</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">3409</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2540</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">2402</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodisicilia.com/2019/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ecodisicilia.com/2019/08/01/" aria-label="Articoli pubblicati in 1 August 2019">1</a></td><td><a href="https://www.ecodisicilia.com/2019/08/02/" aria-label="Articoli pubblicati in 2 August 2019">2</a></td><td><a href="https://www.ecodisicilia.com/2019/08/03/" aria-label="Articoli pubblicati in 3 August 2019">3</a></td><td><a href="https://www.ecodisicilia.com/2019/08/04/" aria-label="Articoli pubblicati in 4 August 2019">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2019/08/05/" aria-label="Articoli pubblicati in 5 August 2019">5</a></td><td><a href="https://www.ecodisicilia.com/2019/08/06/" aria-label="Articoli pubblicati in 6 August 2019">6</a></td><td><a href="https://www.ecodisicilia.com/2019/08/07/" aria-label="Articoli pubblicati in 7 August 2019">7</a></td><td id="today"><a href="https://www.ecodisicilia.com/2019/08/08/" aria-label="Articoli pubblicati in 8 August 2019">8</a></td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/user/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-81459 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12 bsw-1100">
	<div class="item-content">
		<a  title="Messina: presentato “agosto in fiera 2019”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/conferenza-stampa-fiera-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;conferenza-stampa-fiera-210x136.jpg&quot;,&quot;279&quot;:&quot;conferenza-stampa-fiera-279x220.jpg&quot;,&quot;357&quot;:&quot;conferenza-stampa-fiera-357x210.jpg&quot;,&quot;750&quot;:&quot;conferenza-stampa-fiera-750x430.jpg&quot;,&quot;1600&quot;:&quot;conferenza-stampa-fiera.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2019/08/08/messina-presentato-agosto-in-fiera-2019/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2019/08/08/messina-presentato-agosto-in-fiera-2019/" class="post-title post-url">
				Messina: presentato “agosto in fiera 2019”			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T19:35:00+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/messina-presentato-agosto-in-fiera-2019/#respond" title="Lascia un commento su: &quot;Messina: presentato “agosto in fiera 2019”&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-81457 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Catania: Dia confisca beni ad Ercolano" data-src="https://www.ecodisicilia.com/wp-content/uploads/2017/07/DIA.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DIA-210x136.jpg&quot;,&quot;268&quot;:&quot;DIA.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/" class="post-title post-url">
				Catania: Dia confisca beni ad Ercolano			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T19:22:37+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/#respond" title="Lascia un commento su: &quot;Catania: Dia confisca beni ad Ercolano&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-81455 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/cuginetti-Vittoria.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cuginetti-Vittoria-210x136.jpg&quot;,&quot;279&quot;:&quot;cuginetti-Vittoria-279x220.jpg&quot;,&quot;357&quot;:&quot;cuginetti-Vittoria-357x210.jpg&quot;,&quot;670&quot;:&quot;cuginetti-Vittoria.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/" class="post-title post-url">
				Vittoria (Rg): il duplice omicidio dei cuginetti si poteva&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T19:16:48+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/vittoria-rg-il-duplice-omicidio-dei-cuginetti-si-poteva-evitare/#respond" title="Lascia un commento su: &quot;Vittoria (Rg): il duplice omicidio dei cuginetti si poteva evitare?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-81450 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-1 bsw-1100">
	<div class="item-content">
		<a  title="Tortorici (Me): successo per il convegno su Sciascia con Matteo Collura" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/presentazione-Collura-Tortorici-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;presentazione-Collura-Tortorici-210x136.jpeg&quot;,&quot;279&quot;:&quot;presentazione-Collura-Tortorici-279x220.jpeg&quot;,&quot;357&quot;:&quot;presentazione-Collura-Tortorici-357x210.jpeg&quot;,&quot;750&quot;:&quot;presentazione-Collura-Tortorici-750x430.jpeg&quot;,&quot;1024&quot;:&quot;presentazione-Collura-Tortorici.jpeg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2019/08/08/tortorici-me-successo-per-il-convegno-su-sciascia-con-matteo-collura/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2019/08/08/tortorici-me-successo-per-il-convegno-su-sciascia-con-matteo-collura/" class="post-title post-url">
				Tortorici (Me): successo per il convegno su Sciascia con&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T18:44:41+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/tortorici-me-successo-per-il-convegno-su-sciascia-con-matteo-collura/#respond" title="Lascia un commento su: &quot;Tortorici (Me): successo per il convegno su Sciascia con Matteo Collura&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-81446 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12 bsw-1100">
	<div class="item-content">
		<a  title="Isola delle Femmine (Pa): “notte sotto le stelle” in piazza" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/08/Piazza-Pittsburg-Isola-delle-Femmine-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Piazza-Pittsburg-Isola-delle-Femmine-210x136.jpg&quot;,&quot;279&quot;:&quot;Piazza-Pittsburg-Isola-delle-Femmine-279x220.jpg&quot;,&quot;357&quot;:&quot;Piazza-Pittsburg-Isola-delle-Femmine-357x210.jpg&quot;,&quot;750&quot;:&quot;Piazza-Pittsburg-Isola-delle-Femmine-750x430.jpg&quot;,&quot;960&quot;:&quot;Piazza-Pittsburg-Isola-delle-Femmine.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2019/08/08/isola-delle-femmine-pa-notte-sotto-le-stelle-in-piazza/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2019/08/08/isola-delle-femmine-pa-notte-sotto-le-stelle-in-piazza/" class="post-title post-url">
				Isola delle Femmine (Pa): “notte sotto le stelle” in piazza			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-08T13:23:43+00:00">8 Agosto 2019</time></span>
				<a href="https://www.ecodisicilia.com/2019/08/08/isola-delle-femmine-pa-notte-sotto-le-stelle-in-piazza/#respond" title="Lascia un commento su: &quot;Isola delle Femmine (Pa): “notte sotto le stelle” in piazza&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-845176924" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2019 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '81457'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					<p class="aiowps-captcha"><label>Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>3 &#215; due = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="cynvm0b1nc" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1565288389" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F08%2F08%2Fcatania-dia-confisca-beni-ad-ercolano%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>4 &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="xf84fsemzt" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1565288389" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p style="display: none;"><label>Inserisci qualcosa di speciale:</label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" value="" /></p>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2019/08/08/catania-dia-confisca-beni-ad-ercolano/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>sedici &#43; sedici = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="p5il2kdgli" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1565288389" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='basecss-css'  href='https://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=fccc70a0f4260e97dd554a73ab978238' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.14'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecodisicilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=1.16.6'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/js/theme.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/comment-reply.min.js?ver=fccc70a0f4260e97dd554a73ab978238'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/wp-embed.min.js?ver=fccc70a0f4260e97dd554a73ab978238'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>