	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.ecodisicilia.com/xmlrpc.php"/>

		<title>Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla? - Eco di Sicilia</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecodisicilia.com/2019/04/11/77341/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla? - Eco di Sicilia" />
<meta property="og:description" content="La primavera è una stagione tanto attesa da alcuni quanto temuta da molti altri: in Europa, infatti, sono circa 70 milioni le persone che soffrono di disturbi allergici tipici di questi mesi e in Italia una persona su cinque ha delle allergie. Gli individui allergici sanno bene che l’arrivo di questo periodo dell’anno coincide con &hellip;" />
<meta property="og:url" content="http://www.ecodisicilia.com/2019/04/11/77341/" />
<meta property="og:site_name" content="Eco di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="ribes nero" />
<meta property="article:tag" content="rinite allergica" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2019-04-11T20:04:05+00:00" />
<meta property="article:modified_time" content="2019-04-11T20:04:30+00:00" />
<meta property="og:updated_time" content="2019-04-11T20:04:30+00:00" />
<meta property="og:image" content="http://www.ecodisicilia.com/wp-content/uploads/2019/04/allergia.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La primavera è una stagione tanto attesa da alcuni quanto temuta da molti altri: in Europa, infatti, sono circa 70 milioni le persone che soffrono di disturbi allergici tipici di questi mesi e in Italia una persona su cinque ha delle allergie. Gli individui allergici sanno bene che l’arrivo di questo periodo dell’anno coincide con [&hellip;]" />
<meta name="twitter:title" content="Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla? - Eco di Sicilia" />
<meta name="twitter:site" content="@ecodisicilia" />
<meta name="twitter:image" content="http://www.ecodisicilia.com/wp-content/uploads/2019/04/allergia.jpg" />
<meta name="twitter:creator" content="@ecodisicilia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="http://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="http://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla? Feed dei commenti" href="http://www.ecodisicilia.com/2019/04/11/77341/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodisicilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a878355bb35a00f322835e3b7bf113b0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ecodisicilia.com/wp-includes/css/dist/block-library/style.min.css?ver=a878355bb35a00f322835e3b7bf113b0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=a878355bb35a00f322835e3b7bf113b0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-slick-style-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/css/bam.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/style.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css?ver=1.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme.min.js?ver=1.8.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ecodisicilia.com/?p=77341' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ecodisicilia.com/?wordfence_lh=1&hid=651BE4B8E74A094E07453F50C235BD38');
</script><meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="http://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "http:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "http:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla?",
    "description": "La primavera \u00e8 una stagione tanto attesa da alcuni quanto temuta da molti altri: in Europa, infatti, sono circa 70 milioni le persone che soffrono di disturbi allergici tipici di questi mesi e in Italia una persona su cinque ha delle allergie. Gli in",
    "datePublished": "2019-04-11",
    "dateModified": "2019-04-11",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/allergia.jpg",
        "width": 615,
        "height": 409
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.ecodisicilia.com\/2019\/04\/11\/77341\/"
}</script>
<link rel='stylesheet' id='1.8.4-1555016236' href='http://www.ecodisicilia.com/wp-content/bs-booster-cache/dbbdaf5d14efcfa15bccc2649b36d54a.css' type='text/css' media='all' />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-77341 single-format-standard active-light-box ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.ecodisicilia.com">
							<img class="bs-lazy"
																	data-src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  alt="Eco di Sicilia">
						</a>
					</div>
									<div class="site-description">Ogni giorno cronaca, cultura, curiosità della tua Isola</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.ecodisicilia.com">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-10 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">11/04/2019</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="http://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="http://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="http://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="http://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="http://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="http://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="http://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="http://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="http://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-2 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> 			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="http://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-40"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="http://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="http://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="http://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="http://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="http://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="http://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="http://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-36 better-anim-fade menu-item-50"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="http://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="http://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="http://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="http://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="http://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="http://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="http://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="http://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
									<img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
					     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.ecodisicilia.com/category/salute/" ><span itemprop='name'>Salute</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.ecodisicilia.com/2019/04/11/77341/"/></li></ul></div></nav><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-77341" class="post-77341 post type-post status-publish format-standard has-post-thumbnail  category-salute tag-italia tag-ribes-nero tag-rinite-allergica single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla?</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-36"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-04-11T22:04:05+00:00">Pubblicato il <b>11 Aprile 2019</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="77341"><i class="bf-icon  fa fa-eye"></i> 26</span><a href="http://www.ecodisicilia.com/2019/04/11/77341/#respond" title="Lascia un commento su: &quot;Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.ecodisicilia.com/wp-content/uploads/2019/04/allergia.jpg"><img  alt="" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/allergia.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>La primavera è una stagione tanto attesa da alcuni quanto temuta da molti altri: in Europa, infatti, sono circa 70 milioni le persone che soffrono di disturbi allergici tipici di questi mesi e in Italia una persona su cinque ha delle allergie. Gli individui allergici sanno bene che l’arrivo di questo periodo dell’anno coincide con sintomi fastidiosi come la rinite allergica, che in alcuni casi compromettono persino lo svolgimento delle normali attività quotidiane.</p>
<p>Come riconoscere i sintomi della rinite allergica? Come si può risolvere questo problema? Scopriamolo insieme.</p>
<p><strong>Cos’è la rinite allergica? </strong></p>
<p>Prima di tutto bisogna specificare in cosa consiste la rinite allergica: si tratta di una forte infiammazione delle mucose nasali scatenata dall’esposizione a dei particolari allergeni. Gli allergeni in questione entrano in contatto con il sistema immunitario, che <a href="http://www.rainews.it/dl/rainews/articoli/Le-allergie-spiegate-semplicemente-un-eccesso-di-legittima-difesa-parla-allergologo-domenico-schiavino-4cedbce6-84b4-4973-9dae-e32a3f4e7d7f.html">reagisce in maniera anomala</a>. Il sistema immunitario si comporta infatti come se queste sostanze (generalmente non pericolose) fossero dannose per il corpo, producendo degli anticorpi per combatterle e provocando quindi dei sintomi anche molto fastidiosi, che possono intaccare pesantemente la qualità della vita dell’individuo.</p>
<p><strong>I sintomi e le cause della rinite allergica</strong></p>
<p>Spesso i sintomi della rinite allergica vengono confusi con quelli di un semplice raffreddore. I più diffusi sono infatti i seguenti:</p>
<p>&#8211; prurito persistente (in genere al naso e agli occhi, ma a volte anche al palato e alle orecchie)</p>
<p>&#8211; starnuti frequenti</p>
<p>&#8211; lacrimazione</p>
<p>&#8211; naso chiuso</p>
<p>&#8211; senso di oppressione al torace</p>
<p>&#8211; disturbi del sonno (con conseguente spossatezza diurna e scarsa capacità di concentrazione)</p>
<p>&#8211; asma e shock anafilattico (nei casi più gravi)</p>
<p>Cosa scatena questa reazione anomala nel nostro organismo? Solitamente alla base di queste risposte del sistema immunitario ci sono i pollini (soprattutto di graminacee ed erbe infestanti come l’ambrosia) e l’acaro della polvere. Anche le sostanze presenti nel fumo di sigaretta e nelle polvere sottili degli ambienti dove c’è più inquinamento possono scatenare una reazione di questo tipo nel nostro corpo, ed è per questo che la rinite allergica colpisce più spesso chi vive in città o comunque in zone molto trafficate.</p>
<p><strong><a href="http://www.ecodisicilia.com/wp-content/uploads/2019/04/ribes-nero.jpg"><img class="size-medium wp-image-77342 alignleft"  data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/ribes-nero-300x200.jpg" alt="" width="300" height="200" srcset="http://www.ecodisicilia.com/wp-content/uploads/2019/04/ribes-nero-300x200.jpg 300w, http://www.ecodisicilia.com/wp-content/uploads/2019/04/ribes-nero-768x512.jpg 768w, http://www.ecodisicilia.com/wp-content/uploads/2019/04/ribes-nero.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>I rimedi utili </strong></p>
<p>Per rimediare ai sintomi tipici della rinite allergica si può ricorrere all’uso di farmaci da banco (reperibili anche presso una farmacia online come <a href="https://www.shop-farmacia.it/">Shop Farmacia</a>), soprattutto antistaminici e decongestionanti, oppure a farmaci cortisonici, che richiedono però la prescrizione del medico.</p>
<p>Tra i rimedi naturali più utili per questi disturbi primaverili troviamo invece il <a href="https://www.cure-naturali.it/articoli/rimedi-naturali/erboristeria/ribes-nigrum-allergia.html">ribes nero</a>, il tè verde, lo zenzero, l’ortica, le mele, le carote e l’uva, che inibiscono il rilascio di istamina. Dovrebbero essere evitati invece quei cibi che liberano istamina come cioccolato, pomodori, fragole, formaggi e salumi.</p>
<p>&nbsp;</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.ecodisicilia.com/tag/italia/" rel="tag">italia</a><a href="http://www.ecodisicilia.com/tag/ribes-nero/" rel="tag">ribes nero</a><a href="http://www.ecodisicilia.com/tag/rinite-allergica/" rel="tag">rinite allergica</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://www.ecodisicilia.com/2019/04/11/77341/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Un italiano su cinque soffre di rinite allergica, come riconoscerla e curarla?&quot;"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="77341"><i class="bf-icon  fa fa-eye"></i> <b class="number">26</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F @ecodisicilia&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F&title=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F %0A%0A http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F&media=http://www.ecodisicilia.com/wp-content/uploads/2019/04/allergia.jpg&description=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F&body=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2019%2F04%2F11%2F77341%2F&title=Un+italiano+su+cinque+soffre+di+rinite+allergica%2C+come+riconoscerla+e+curarla%3F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a></li>				</ul>
				</div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<h5><a href="http://www.ecodisicilia.com/2019/04/11/tortorici-melacquedotto-sollazzo-ritorna-al-comune/" rel="prev">Tortorici (Me):l’acquedotto Sollazzo ritorna al comune</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.ecodisicilia.com/2019/04/11/catania-terranostra-su-iniziative-aggregative-per-anziani/" rel="next">Catania: Terranostra su iniziative aggregative per anziani</a></h5>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_882618061_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_882618061_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_882618061_2">
				<span
					class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_882618061_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-77317 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></span></div>				<a  title="Acicastello (Ct): nuovo device contro il glaucoma" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/i-dott.-Zagari-in-sala-operatoria-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;i-dott.-Zagari-in-sala-operatoria-210x136.jpg&quot;,&quot;279&quot;:&quot;i-dott.-Zagari-in-sala-operatoria-279x220.jpg&quot;,&quot;357&quot;:&quot;i-dott.-Zagari-in-sala-operatoria-357x210.jpg&quot;,&quot;750&quot;:&quot;i-dott.-Zagari-in-sala-operatoria-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/07/acicastello-ct-nuovo-device-contro-il-glaucoma/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2019/04/07/acicastello-ct-nuovo-device-contro-il-glaucoma/" class="post-title post-url">
				Acicastello (Ct): nuovo device contro il glaucoma			</a>
		</h2>
		
	</article>
	<article class="post-77290 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></span></div>				<a  title="Palermo: convegno sul morbo di Parkinson" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/parkinson-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;parkinson-210x136.jpg&quot;,&quot;279&quot;:&quot;parkinson-279x220.jpg&quot;,&quot;357&quot;:&quot;parkinson-357x210.jpg&quot;,&quot;653&quot;:&quot;parkinson-653x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/07/palermo-convegno-sul-morbo-di-parkinson/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2019/04/07/palermo-convegno-sul-morbo-di-parkinson/" class="post-title post-url">
				Palermo: convegno sul morbo di Parkinson			</a>
		</h2>
		
	</article>
	<article class="post-77027 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></span></div>				<a  title="Palermo: al via la campagna nazionale “Voltati, guarda, ascolta”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/03/Noemi-una-paziente-e-Fanny-La-Monica-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Noemi-una-paziente-e-Fanny-La-Monica-210x136.jpg&quot;,&quot;279&quot;:&quot;Noemi-una-paziente-e-Fanny-La-Monica-279x220.jpg&quot;,&quot;357&quot;:&quot;Noemi-una-paziente-e-Fanny-La-Monica-357x210.jpg&quot;,&quot;750&quot;:&quot;Noemi-una-paziente-e-Fanny-La-Monica-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2019/03/22/palermo-al-via-la-campagna-nazionale-voltati-guarda-ascolta/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2019/03/22/palermo-al-via-la-campagna-nazionale-voltati-guarda-ascolta/" class="post-title post-url">
				Palermo: al via la campagna nazionale “Voltati, guarda, ascolta”			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_965302824 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[77341],"ignore_sticky_posts":1,"category__in":[36],"remove_duplicates_ids":"77341"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"77341","paginate":"next_prev","_bs_pagin_token":"b779f00"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="965302824"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="965302824" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_882618061_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_882618061_2">
			<script>var bs_deferred_loading_bsd_relatedposts_882618061_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post","remove_duplicates_ids":"77341,77317,77290,77027"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"77341,77317,77290,77027","paginate":"next_prev","_bs_pagin_token":"5051475"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-77341" class="comments-template comment-respond">

			<h4 class="section-heading"><span class="h-text">Commenti</span></h4>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://www.ecodisicilia.com/2019/04/11/77341/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=662451927289942&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 690</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-mix-3-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"> Ultime notizie</span>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="row-1">
							<div class="listing listing-grid-1 clearfix columns-1">
						<article class="post-77362 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-105">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<a  title="Canicattì (Ag): in 200 alla presentazione del pon inclusione" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/onde-incontro-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;onde-incontro-210x136.jpg&quot;,&quot;279&quot;:&quot;onde-incontro-279x220.jpg&quot;,&quot;357&quot;:&quot;onde-incontro-357x210.jpg&quot;,&quot;750&quot;:&quot;onde-incontro-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/11/canicatti-ag-in-200-alla-presentazione-del-pon-inclusione/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2019/04/11/canicatti-ag-in-200-alla-presentazione-del-pon-inclusione/" class="post-title post-url">
				Canicattì (Ag): in 200 alla presentazione del pon inclusione			</a>
		</h2>
				<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:57:15+00:00">11 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/11/canicatti-ag-in-200-alla-presentazione-del-pon-inclusione/#respond" title="Lascia un commento su: &quot;Canicattì (Ag): in 200 alla presentazione del pon inclusione&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Una sala gremita di giovani, cittadini, Organizzazioni e Istituzioni per parlare di temi cruciali che ruotano&hellip;			</div>
		
	</article>
				</div>
						</div>
					<div class="row-2">
					<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-77359 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
					<div class="featured">
				<a  title="Palermo: formazione professionale, “bene tavolo permanente per risolvere i problemi”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/formazione-professionale-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/11/palermo-formazione-professionale-bene-tavolo-permanente-per-risolvere-i-problemi/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2019/04/11/palermo-formazione-professionale-bene-tavolo-permanente-per-risolvere-i-problemi/" class="post-url post-title">
			Palermo: formazione professionale, “bene tavolo permanente per&hellip;		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:54:45+00:00">11 Aprile 2019</time></span>
						</div>
			</article>
	<article class="post-77355 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
					<div class="featured">
				<a  title="Catania: Ognina, due arresti per furto aggravato" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/09/paletta_polizia_di_stato-con-logo-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/11/catania-ognina-due-arresti-per-furto-aggravato/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2019/04/11/catania-ognina-due-arresti-per-furto-aggravato/" class="post-url post-title">
			Catania: Ognina, due arresti per furto aggravato		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:51:59+00:00">11 Aprile 2019</time></span>
						</div>
			</article>
	<article class="post-77352 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
					<div class="featured">
				<a  title="Catania: verso “Faber – il fabbricante di idee”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/faber-Catania-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2019/04/11/catania-verso-faber-il-fabbricante-di-idee/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2019/04/11/catania-verso-faber-il-fabbricante-di-idee/" class="post-url post-title">
			Catania: verso “Faber – il fabbricante di idee”		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:45:40+00:00">11 Aprile 2019</time></span>
						</div>
			</article>
	</div>
				</div>
				</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1804289402 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"77341,77317,77290,77027","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_bs_pagin_token":"54f23c3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1804289402"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1804289402" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>			</div>
			</div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><h4 class="widget-heading"><span class="h-text">Categorie popolari</span></h4>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">10308</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">6368</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">5727</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">3202</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2395</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">2284</span></a>
				  </li>			</ul>
				</div><!-- .bs-popular-categories -->
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Aprile: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodisicilia.com/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.ecodisicilia.com/2019/04/01/" aria-label="Articoli pubblicati in 1 April 2019">1</a></td><td><a href="http://www.ecodisicilia.com/2019/04/02/" aria-label="Articoli pubblicati in 2 April 2019">2</a></td><td><a href="http://www.ecodisicilia.com/2019/04/03/" aria-label="Articoli pubblicati in 3 April 2019">3</a></td><td><a href="http://www.ecodisicilia.com/2019/04/04/" aria-label="Articoli pubblicati in 4 April 2019">4</a></td><td><a href="http://www.ecodisicilia.com/2019/04/05/" aria-label="Articoli pubblicati in 5 April 2019">5</a></td><td><a href="http://www.ecodisicilia.com/2019/04/06/" aria-label="Articoli pubblicati in 6 April 2019">6</a></td><td><a href="http://www.ecodisicilia.com/2019/04/07/" aria-label="Articoli pubblicati in 7 April 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodisicilia.com/2019/04/08/" aria-label="Articoli pubblicati in 8 April 2019">8</a></td><td>9</td><td><a href="http://www.ecodisicilia.com/2019/04/10/" aria-label="Articoli pubblicati in 10 April 2019">10</a></td><td id="today"><a href="http://www.ecodisicilia.com/2019/04/11/" aria-label="Articoli pubblicati in 11 April 2019">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "http://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3">			<div class="pagination-animate    bs-listing
			bs-listing-modern-grid-listing-3 bs-listing-single-tab">
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-77349 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12">
		<div class="item-content">
			<a  title="Ragusa: reading poetico al buio con Valeria Assenza" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/Musa-bendata-679x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Musa-bendata-210x136.jpg&quot;,&quot;279&quot;:&quot;Musa-bendata-279x220.jpg&quot;,&quot;357&quot;:&quot;Musa-bendata-357x210.jpg&quot;,&quot;679&quot;:&quot;Musa-bendata-679x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2019/04/11/ragusa-reading-poetico-al-buio-con-valeria-assenza/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2019/04/11/ragusa-reading-poetico-al-buio-con-valeria-assenza/" class="post-title post-url">
						Ragusa: reading poetico al buio con Valeria Assenza					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:42:28+00:00">11 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/11/ragusa-reading-poetico-al-buio-con-valeria-assenza/#respond" title="Lascia un commento su: &quot;Ragusa: reading poetico al buio con Valeria Assenza&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-77346 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5">
		<div class="item-content">
			<a  title="Catania: Terranostra su iniziative aggregative per anziani" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/piazza-eroi-ungheria-e-piazza-2-giugno-frequentati-dagli-anziani-a-catania-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;piazza-eroi-ungheria-e-piazza-2-giugno-frequentati-dagli-anziani-a-catania-1-210x136.jpg&quot;,&quot;279&quot;:&quot;piazza-eroi-ungheria-e-piazza-2-giugno-frequentati-dagli-anziani-a-catania-1-279x220.jpg&quot;,&quot;357&quot;:&quot;piazza-eroi-ungheria-e-piazza-2-giugno-frequentati-dagli-anziani-a-catania-1-357x210.jpg&quot;,&quot;750&quot;:&quot;piazza-eroi-ungheria-e-piazza-2-giugno-frequentati-dagli-anziani-a-catania-1-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2019/04/11/catania-terranostra-su-iniziative-aggregative-per-anziani/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2019/04/11/catania-terranostra-su-iniziative-aggregative-per-anziani/" class="post-title post-url">
						Catania: Terranostra su iniziative aggregative per anziani					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T22:38:30+00:00">11 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/11/catania-terranostra-su-iniziative-aggregative-per-anziani/#respond" title="Lascia un commento su: &quot;Catania: Terranostra su iniziative aggregative per anziani&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-77339 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Tortorici (Me):l’acquedotto Sollazzo ritorna al comune" data-src="http://www.ecodisicilia.com/wp-content/uploads/2017/08/Tortorici-panorama1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Tortorici-panorama1-210x136.jpg&quot;,&quot;279&quot;:&quot;Tortorici-panorama1-279x220.jpg&quot;,&quot;357&quot;:&quot;Tortorici-panorama1-357x210.jpg&quot;,&quot;750&quot;:&quot;Tortorici-panorama1-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2019/04/11/tortorici-melacquedotto-sollazzo-ritorna-al-comune/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2019/04/11/tortorici-melacquedotto-sollazzo-ritorna-al-comune/" class="post-title post-url">
						Tortorici (Me):l’acquedotto Sollazzo ritorna al comune					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T21:41:23+00:00">11 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/11/tortorici-melacquedotto-sollazzo-ritorna-al-comune/#respond" title="Lascia un commento su: &quot;Tortorici (Me):l’acquedotto Sollazzo ritorna al comune&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-77334 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5">
		<div class="item-content">
			<a  title="Tortorici (Me): crolla muro in pietra in una borgata" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/crollo-strada-Tortorici2-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;crollo-strada-Tortorici2-210x136.jpg&quot;,&quot;279&quot;:&quot;crollo-strada-Tortorici2-279x220.jpg&quot;,&quot;357&quot;:&quot;crollo-strada-Tortorici2-357x210.jpg&quot;,&quot;750&quot;:&quot;crollo-strada-Tortorici2-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2019/04/11/tortorici-me-crolla-muro-in-pietra-in-una-borgata/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2019/04/11/tortorici-me-crolla-muro-in-pietra-in-una-borgata/" class="post-title post-url">
						Tortorici (Me): crolla muro in pietra in una borgata					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-11T21:08:44+00:00">11 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/11/tortorici-me-crolla-muro-in-pietra-in-una-borgata/#respond" title="Lascia un commento su: &quot;Tortorici (Me): crolla muro in pietra in una borgata&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-77330 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-72">
		<div class="item-content">
			<a  title="Tortorici (Me): Emanuele Galati presenta lista e programma" data-src="http://www.ecodisicilia.com/wp-content/uploads/2019/04/predentazione-Galati-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;predentazione-Galati-210x136.jpg&quot;,&quot;279&quot;:&quot;predentazione-Galati-279x220.jpg&quot;,&quot;357&quot;:&quot;predentazione-Galati-357x210.jpg&quot;,&quot;750&quot;:&quot;predentazione-Galati-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2019/04/10/tortorici-me-emanuele-galati-presenta-lista-e-programma/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-72"><a href="http://www.ecodisicilia.com/category/politica/">Politica</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2019/04/10/tortorici-me-emanuele-galati-presenta-lista-e-programma/" class="post-title post-url">
						Tortorici (Me): Emanuele Galati presenta lista e programma					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-04-10T20:26:25+00:00">10 Aprile 2019</time></span>
				<a href="http://www.ecodisicilia.com/2019/04/10/tortorici-me-emanuele-galati-presenta-lista-e-programma/#respond" title="Lascia un commento su: &quot;Tortorici (Me): Emanuele Galati presenta lista e programma&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
		<div class="bs-slider-controls main-term-none"></div></div>			</div>
			</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="http://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="http://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="http://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2019 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '77341'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='basecss-css'  href='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a878355bb35a00f322835e3b7bf113b0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ecodisicilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=a878355bb35a00f322835e3b7bf113b0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LetPw0TAAAAADAFxeKisZxGUoOYVXHJDz6mlm9x&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/comment-reply.min.js?ver=a878355bb35a00f322835e3b7bf113b0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/wp-embed.min.js?ver=a878355bb35a00f322835e3b7bf113b0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LetPw0TAAAAADAFxeKisZxGUoOYVXHJDz6mlm9x' );
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>