	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Messina: altre due prime al Cortile teatro festival - Eco di Sicilia</title><link rel="stylesheet" href="https://www.ecodisicilia.com/wp-content/cache/min/1/3d026744c6308a87cd714daeebee77fd.css" data-minify="1" />
	<link rel="canonical" href="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Messina: altre due prime al Cortile teatro festival - Eco di Sicilia" />
	<meta property="og:description" content="Ancora due spettacoli in prima andranno in scena al cortile teatro festival a Messina. Primo appuntamento il 23 agosto con “Umanità nova” della compagnia Carullo-Minasi e secondo appuntamento il 27 agosto con “Minima mente blu”, scritto e diretto da Auretta Sterrantino. Umanità nova, su drammaturgia di Fabio Pisano, vedrà in scena Giuseppe Carullo per la [&hellip;]" />
	<meta property="og:url" content="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/" />
	<meta property="og:site_name" content="Eco di Sicilia" />
	<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
	<meta property="article:published_time" content="2022-08-20T09:22:17+00:00" />
	<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ecodisicilia" />
	<meta name="twitter:site" content="@ecodisicilia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Maria Chiara Ferraù" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","description":"Ogni giorno cronaca, cultura, curiosità della tua Isola","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodisicilia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#primaryimage","url":"https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-scaled.jpg","contentUrl":"https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#webpage","url":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/","name":"Messina: altre due prime al Cortile teatro festival - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#primaryimage"},"datePublished":"2022-08-20T09:22:17+00:00","dateModified":"2022-08-20T09:22:17+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d"},"breadcrumb":{"@id":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodisicilia.com/"},{"@type":"ListItem","position":2,"name":"Messina: altre due prime al Cortile teatro festival"}]},{"@type":"Person","@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d","name":"Maria Chiara Ferraù","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodisicilia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","caption":"Maria Chiara Ferraù"},"sameAs":["http://ecodisicilia.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Messina: altre due prime al Cortile teatro festival Feed dei commenti" href="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-44871736-26"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->




<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic&#038;display=swap' type='text/css' media='all' />



<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ecodisicilia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodisicilia.com/wp-json/wp/v2/posts/128561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ecodisicilia.com/?p=128561' />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Messina: altre due prime al Cortile teatro festival",
    "description": "Ancora due spettacoli in prima andranno in scena al cortile teatro festival a Messina. Primo appuntamento il 23 agosto con \u201cUmanit\u00e0 nova\u201d della compagnia Carullo-Minasi e secondo appuntamento il 27 agosto con \u201cMinima mente blu\u201d, scritto e diretto da ",
    "datePublished": "2022-08-20",
    "dateModified": "2022-08-20",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/Minima-Mente-Blu-2-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2022\/08\/20\/messina-altre-due-prime-al-cortile-teatro-festival\/"
}</script>

<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-128561 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-12 single-cat-1 single-cat-27 single-prim-cat-115 single-cat-115  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">20/08/2022</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-270032050" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cultura/" ><span itemprop='name'>Cultura</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cultura/teatro/" ><span itemprop='name'>Teatro</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Messina: altre due prime al Cortile teatro festival</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-128561" class="post-128561 post type-post status-publish format-standard has-post-thumbnail  category-appuntamenti category-cultura category-messina category-teatro tag-carullo tag-cortile-teatro-festival tag-giulia-messina tag-messina-2 tag-minima-mente-blu tag-sterrantino tag-umanita-nova single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Messina: altre due prime al Cortile teatro festival</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-115"><a href="https://www.ecodisicilia.com/category/cultura/teatro/">Teatro</a></span><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span><span class="term-badge term-27"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-08-20T11:22:17+02:00">Pubblicato il <b>20 Agosto 2022</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="128561"><i class="bf-icon  fa fa-eye"></i> 7</span><a href="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#respond" title="Lascia un commento su: &quot;Messina: altre due prime al Cortile teatro festival&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-scaled.jpg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Ancora due spettacoli in prima andranno in scena al cortile teatro festival a Messina. Primo appuntamento il 23 agosto con “<strong>Umanità nova”</strong> della compagnia Carullo-Minasi e secondo appuntamento il 27 agosto con <strong>“Minima mente blu”</strong>, scritto e diretto da Auretta Sterrantino.</p>
<p>Umanità nova, su drammaturgia di Fabio Pisano, vedrà in scena Giuseppe Carullo per la regia di Cristiana Minasi. Il secondo, presentato da QA-Quasianonimaproduzioni, sarà interpretato da Giulia Messina. <strong>entrambi gli appuntamenti sono programmati nell’area Iris</strong> alle 21.30.</p>
<p>Tutte novità assolute con due delle compagnie messinesi più qualificate in campo nazionale. Martedì 23 agosto la compagnia Carullo-Minasi con Sciara teatro, presenterà il primo studio di Umanità nova, cronaca di una mancata rivoluzione, drammaturgia di Fabio Pisano, interpretato da Giuseppe Carullo con la regia di Cristiana Minasi. <strong>Sabato 27 agosto sarà la volta di “QA – Quasianonimaproduzioni” con “Minima mente blu</strong>”, scritto e diretto da Auretta Sterrantino e interpretato da Giulia Messina.</p>
<p>Così Carullo-Minasi, <strong>la super premiata coppia da “Due passi sono” in poi, presentano il loro lavoro</strong>: “I Moti di Reggio, i cinque anarchici morti sulla strada, sono la disturbante scheggia di un’Italia impazzita, sono l’eco di un “mito” andato a finire male. Una generazione, quella dei ventenni del ’68, che ha lottato e che ha perso, anzi peggio è stata strumentalizzata dal potere.</p>
<p><a href="https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo.jpeg"><img class="aligncenter size-full wp-image-128562"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo.jpeg" alt="" width="1200" height="800" srcset="https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo.jpeg 1200w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo-300x200.jpeg 300w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo-1024x683.jpeg 1024w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/carullo-768x512.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>Ha ragione lo scrittore Luis Sepulveda: “Narrare è resistere”. Resistere alla tentazione di dimenticarli, di dimenticare. Lo spettacolo – narrando della specifica vicenda dei cinque anarchici di Reggio e del conflitto generazionale scatenatosi negli anni Sessanta e subdolamente cavalcato dai movimenti di estrema destra italiana per creare una strategia della tensione volta a far accettare alle classi dirigenti l’eventualità di una dittatura – intende farsi portatore dell’importanza della Storia, della sua conoscenza e della sua corretta trasmissione per evitare che i fatti si ripetano senza che li si conosca. <strong>Non a caso il titolo dello spettacolo richiama il nome del celebre settimanale anarchico.</strong></p>
<p>Le forme di comunicazione, le verità che emergono e non emergono, la memoria, la dimenticanza, la perdita di rappresentanza e la difficile, se non impossibile, voglia di partecipare ai movimenti di rivoluzione non ha consentito a “quelle nuove generazioni” di proseguire sulla strada che da sempre appartiene ai giovani di tutti i tempi: il sogno». Da notare il fatto che Carullo è nato a Reggio Calabria. Allo spettacolo collaborano Fabio Cuzzola, Giovanna La Maestra e Massimo Ortalli; la consulenza musicale è di Alessandro Calzavara, assistente alla regia Sergio Runci.</p>
<p><strong><a href="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu.jpg"><img class="aligncenter size-full wp-image-128564"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu.jpg" alt="" width="1066" height="1600" srcset="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu.jpg 1066w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu-200x300.jpg 200w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu-682x1024.jpg 682w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu-768x1153.jpg 768w, https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-blu-1023x1536.jpg 1023w" sizes="(max-width: 1066px) 100vw, 1066px" /></a>“Minima mente blu”, interpretato da Giulia Messina, ha come sottotitolo “Accordi sintetici per una nudità d’essenza”. Perché?</strong> Sterrantino spiega così la messinscena nelle sue note di scrittura e di regia: «Tutto prende le mosse da uno spettacolo realizzato nel 2016 e dedicato a uno studio sul pittore Kandinskij e il musicista Schönberg. A distanza di anni torniamo sul tema per riprendere il cammino della Trilogia sull’Arte, che si concentra innanzitutto sull’urgenza che muove l’artista, sul confronto a cui egli è chiamato nel corso del proprio processo creativo e, contemporaneamente, sulla relazione tra il suo mondo e quello esterno. La riflessione riparte in questo lavoro dal principio di necessità della “nudità” di fronte a noi stessi e agli altri e si concentra soprattutto sul conflitto che anima l&#8217;artista, attraversato dall’ansia di ricerca, dalla tensione verso il Sublime e dalla frustrazione che spesso ne deriva.</p>
<p><strong>La via percorsa si muove tra musica e colore, tra punto, linea, movimento e parola e lungo questo solco si agita Sibilla</strong>, ora incerta ora decisa, schiacciata da una parte dagli orrori di una guerra difficile da comprendere e dall’altra da un passato che la tormenta: che fare? Restare attaccati al passato o sfrondare tutto da ogni falsità e giungere alla pura essenza, alla nudità, intesa come ruvidità, assenza di fingimenti o filtri digitali con cui oggi modelliamo avatar che tanto poco ci somigliano? Essere in <em>mi minore</em>, azzurro chiaro, come il sogno che porta in sé il presagio dell’oscurità? O sintetizzarsi in <em>sol diesis minore</em>, blu, profondo e nostalgico, tendendo verso il cielo, verso la contemplazione oltre la fisicità? Tra “parole, lettere, numeri, frazioni, circostanze” proveremo anche noi, insieme a Sibilla, a declinare la nostra ricerca, un viaggio ardimentoso attraverso mille menzogne da svelare su &#8220;accordi sintetici per una nudità d&#8217;essenza&#8221;: MINIMA MENTE BLU». <strong>Musiche e progetto audio sono di Vincenzo Quadarella, il disegno luci è di Stefano Barbagallo, l’assistenza alla regia di Elena Zeta.</strong></p>
<p>Ricordiamo, infine, <strong>che “Semper Fidelis”, lo spettacolo che era stato rinviato lo scorso 11 agosto a causa delle previsioni meteo avverse, sarà recuperato l’1 settembre,</strong> sempre nell’Area Iris. Scritta e diretta da Saverio Tavano, la messinscena è interpretata da Margherita Smedile, Vincenzo Tripodo e Francesco Gallelli.</p>
<p><strong>Il Cortile Teatro Festival, nasce da un’idea di Roberto Zorn Bonaventura, direttore artistico, e Giuseppe Giamboi</strong>. Il Castello di Sancio Panza organizza il Festival con la collaborazione di Umberto Parlagreco, Francesco Reitano, del ristorante ‘A Cucchiara, di Nutrimenti Terrestri, della Multisala Iris, del Lido Horcynus Orca, della Tenuta Rasocolmo e con il sostegno di Latitudini, rete di drammaturgia siciliana, e di Caronte-Tourist. Il Festival aderisce ad Arcipelago, la rete di Festival Siciliani. Grafica di Riccardo Bonaventura. Info e prenotazioni: 3487967879.</p>
<p>&nbsp;</p>
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.ecodisicilia.com/tag/carullo/" rel="tag">Carullo</a><a href="https://www.ecodisicilia.com/tag/cortile-teatro-festival/" rel="tag">cortile teatro festival</a><a href="https://www.ecodisicilia.com/tag/giulia-messina/" rel="tag">Giulia Messina</a><a href="https://www.ecodisicilia.com/tag/messina-2/" rel="tag">messina</a><a href="https://www.ecodisicilia.com/tag/minima-mente-blu/" rel="tag">Minima mente blu</a><a href="https://www.ecodisicilia.com/tag/sterrantino/" rel="tag">sterrantino</a><a href="https://www.ecodisicilia.com/tag/umanita-nova/" rel="tag">Umanità nova</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Messina: altre due prime al Cortile teatro festival&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="128561"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Messina%3A+altre+due+prime+al+Cortile+teatro+festival @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F&title=Messina%3A+altre+due+prime+al+Cortile+teatro+festival" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Messina%3A+altre+due+prime+al+Cortile+teatro+festival %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2022/08/Minima-Mente-Blu-2-scaled.jpg&description=Messina%3A+altre+due+prime+al+Cortile+teatro+festival" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Messina%3A+altre+due+prime+al+Cortile+teatro+festival&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F&title=Messina%3A+altre+due+prime+al+Cortile+teatro+festival" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2022/08/19/patti-me-lalma-basket-rinnova-il-contratto-ad-allegra-botteghi/" rel="prev">Patti (Me): l’Alma basket rinnova il contratto ad Allegra Botteghi</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2022/08/20/palermo-in-scena-allo-spasimo-broadway-2-0-collection/" rel="next">Palermo: in scena allo Spasimo “Broadway 2.0 collection”</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_855187457_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_855187457_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_855187457_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_855187457_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-128588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-115">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-115"><a href="https://www.ecodisicilia.com/category/cultura/teatro/">Teatro</a></span></div>			<a  title="Giardini Naxos (Me): arriva Tyndaris Augustea per il teatro del mito" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-86x64.jpg&quot;,&quot;210&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-210x136.jpg&quot;,&quot;279&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-279x220.jpg&quot;,&quot;357&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-357x210.jpg&quot;,&quot;750&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento-750x430.jpg&quot;,&quot;2048&quot;:&quot;PNT-NAX-Area-Archeologica-Torre-del-Cinquecento.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/08/20/giardini-naxos-me-arriva-tyndaris-augustea-per-il-teatro-del-mito/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/08/20/giardini-naxos-me-arriva-tyndaris-augustea-per-il-teatro-del-mito/" title="Giardini Naxos (Me): arriva Tyndaris Augustea per il teatro del mito">
			<span class="post-title">
				Giardini Naxos (Me): arriva Tyndaris Augustea per il teatro del mito			</span>
	</a>
	</p></div>
</div >
<div  class="post-128579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-116">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.ecodisicilia.com/category/cultura/musica/">Musica</a></span></div>			<a  title="Milo (Ct): concerto tributo a Battiato e Dalla" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Morgan-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Morgan-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Morgan-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Morgan-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Morgan-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Morgan-2-750x430.jpg&quot;,&quot;1024&quot;:&quot;Morgan-2.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/08/20/milo-ct-concerto-tributo-a-battiato-e-dalla/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/08/20/milo-ct-concerto-tributo-a-battiato-e-dalla/" title="Milo (Ct): concerto tributo a Battiato e Dalla">
			<span class="post-title">
				Milo (Ct): concerto tributo a Battiato e Dalla			</span>
	</a>
	</p></div>
</div >
<div  class="post-128571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-116">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.ecodisicilia.com/category/cultura/musica/">Musica</a></span></div>			<a  title="Palermo: appuntamento musicale con l’orchestra sinfonica" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Palermo-classica-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Palermo-classica-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Palermo-classica-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Palermo-classica-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Palermo-classica-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Palermo-classica-1-750x430.jpg&quot;,&quot;2560&quot;:&quot;Palermo-classica-1-scaled.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/08/20/palermo-appuntamento-musicale-con-lorchestra-sinfonica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/08/20/palermo-appuntamento-musicale-con-lorchestra-sinfonica/" title="Palermo: appuntamento musicale con l’orchestra sinfonica">
			<span class="post-title">
				Palermo: appuntamento musicale con l’orchestra sinfonica			</span>
	</a>
	</p></div>
</div >
<div  class="post-128585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></span></div>			<a  title="Patti (Me): l’Alma basket rinnova il contratto ad Allegra Botteghi" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Allegra-Botteghi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Allegra-Botteghi-86x64.jpg&quot;,&quot;210&quot;:&quot;Allegra-Botteghi-210x136.jpg&quot;,&quot;279&quot;:&quot;Allegra-Botteghi-279x220.jpg&quot;,&quot;357&quot;:&quot;Allegra-Botteghi-357x210.jpg&quot;,&quot;750&quot;:&quot;Allegra-Botteghi-750x430.jpg&quot;,&quot;1637&quot;:&quot;Allegra-Botteghi.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/08/19/patti-me-lalma-basket-rinnova-il-contratto-ad-allegra-botteghi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/08/19/patti-me-lalma-basket-rinnova-il-contratto-ad-allegra-botteghi/" title="Patti (Me): l’Alma basket rinnova il contratto ad Allegra Botteghi">
			<span class="post-title">
				Patti (Me): l’Alma basket rinnova il contratto ad Allegra Botteghi			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_269389347 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[128561],"ignore_sticky_posts":1,"category__in":[12,1,27,115],"remove_duplicates_ids":"128561","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128561","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"58c368c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="269389347"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="269389347" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_855187457_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_855187457_2">
			<script>var bs_deferred_loading_bsd_relatedposts_855187457_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f17b232"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-128561" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>

<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 952</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-128576 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-105">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<a  title="Collesano (Pa): sabato al castello una notte con i Moncada" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/una-notte-con-i-moncada22-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;una-notte-con-i-moncada22-210x136.jpg&quot;,&quot;279&quot;:&quot;una-notte-con-i-moncada22-279x220.jpg&quot;,&quot;357&quot;:&quot;una-notte-con-i-moncada22-357x210.jpg&quot;,&quot;750&quot;:&quot;una-notte-con-i-moncada22-750x430.jpg&quot;,&quot;842&quot;:&quot;una-notte-con-i-moncada22.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/08/20/collesano-pa-sabato-al-castello-una-notte-con-i-moncada/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/08/20/collesano-pa-sabato-al-castello-una-notte-con-i-moncada/" class="post-title post-url">
			Collesano (Pa): sabato al castello una notte con i Moncada		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-20T12:21:12+02:00">20 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/20/collesano-pa-sabato-al-castello-una-notte-con-i-moncada/#respond" title="Lascia un commento su: &quot;Collesano (Pa): sabato al castello una notte con i Moncada&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Questa sera alle 21.30 appuntamento in piazza Castello a Collesano, nel palermitano, con “Una notte con i Moncada.”&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-128566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Palermo: in scena allo Spasimo “Broadway 2.0 collection”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/kate-worker-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kate-worker-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;kate-worker-1-210x136.jpeg&quot;,&quot;1080&quot;:&quot;kate-worker-1.jpeg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/08/20/palermo-in-scena-allo-spasimo-broadway-2-0-collection/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/08/20/palermo-in-scena-allo-spasimo-broadway-2-0-collection/" class="post-url post-title">
			Palermo: in scena allo Spasimo “Broadway 2.0 collection”		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-20T11:35:58+02:00">20 Agosto 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-128553 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Stromboli (Me): i carabinieri soccorrono una tartaruga Caretta Caretta" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/tartaruga-salvata-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tartaruga-salvata-86x64.jpg&quot;,&quot;210&quot;:&quot;tartaruga-salvata-210x136.jpg&quot;,&quot;1152&quot;:&quot;tartaruga-salvata.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/08/18/stromboli-me-i-carabinieri-soccorrono-una-tartaruga-caretta-caretta/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/08/18/stromboli-me-i-carabinieri-soccorrono-una-tartaruga-caretta-caretta/" class="post-url post-title">
			Stromboli (Me): i carabinieri soccorrono una tartaruga Caretta Caretta		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-18T16:46:51+02:00">18 Agosto 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-128552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Comiso (Rg): due nuovi acquisti al Città di Comiso" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Maria-Rita-Schembari-Prima-Cittadina-Comiso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maria-Rita-Schembari-Prima-Cittadina-Comiso-86x64.jpg&quot;,&quot;210&quot;:&quot;Maria-Rita-Schembari-Prima-Cittadina-Comiso-210x136.jpg&quot;,&quot;432&quot;:&quot;Maria-Rita-Schembari-Prima-Cittadina-Comiso.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/08/18/comiso-rg-due-nuovi-acquisti-al-citta-di-comiso/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/08/18/comiso-rg-due-nuovi-acquisti-al-citta-di-comiso/" class="post-url post-title">
			Comiso (Rg): due nuovi acquisti al Città di Comiso		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-18T16:45:50+02:00">18 Agosto 2022</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_75623878 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128561,128588,128579,128571,128585","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="75623878"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="75623878" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">18199</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">10706</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">10206</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">5205</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">3806</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">3565</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Agosto 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.ecodisicilia.com/2022/08/01/" aria-label="Articoli pubblicati in 1 August 2022">1</a></td><td><a href="https://www.ecodisicilia.com/2022/08/02/" aria-label="Articoli pubblicati in 2 August 2022">2</a></td><td><a href="https://www.ecodisicilia.com/2022/08/03/" aria-label="Articoli pubblicati in 3 August 2022">3</a></td><td><a href="https://www.ecodisicilia.com/2022/08/04/" aria-label="Articoli pubblicati in 4 August 2022">4</a></td><td><a href="https://www.ecodisicilia.com/2022/08/05/" aria-label="Articoli pubblicati in 5 August 2022">5</a></td><td><a href="https://www.ecodisicilia.com/2022/08/06/" aria-label="Articoli pubblicati in 6 August 2022">6</a></td><td><a href="https://www.ecodisicilia.com/2022/08/07/" aria-label="Articoli pubblicati in 7 August 2022">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2022/08/08/" aria-label="Articoli pubblicati in 8 August 2022">8</a></td><td><a href="https://www.ecodisicilia.com/2022/08/09/" aria-label="Articoli pubblicati in 9 August 2022">9</a></td><td><a href="https://www.ecodisicilia.com/2022/08/10/" aria-label="Articoli pubblicati in 10 August 2022">10</a></td><td><a href="https://www.ecodisicilia.com/2022/08/11/" aria-label="Articoli pubblicati in 11 August 2022">11</a></td><td><a href="https://www.ecodisicilia.com/2022/08/12/" aria-label="Articoli pubblicati in 12 August 2022">12</a></td><td><a href="https://www.ecodisicilia.com/2022/08/13/" aria-label="Articoli pubblicati in 13 August 2022">13</a></td><td><a href="https://www.ecodisicilia.com/2022/08/14/" aria-label="Articoli pubblicati in 14 August 2022">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2022/08/15/" aria-label="Articoli pubblicati in 15 August 2022">15</a></td><td><a href="https://www.ecodisicilia.com/2022/08/16/" aria-label="Articoli pubblicati in 16 August 2022">16</a></td><td><a href="https://www.ecodisicilia.com/2022/08/17/" aria-label="Articoli pubblicati in 17 August 2022">17</a></td><td><a href="https://www.ecodisicilia.com/2022/08/18/" aria-label="Articoli pubblicati in 18 August 2022">18</a></td><td><a href="https://www.ecodisicilia.com/2022/08/19/" aria-label="Articoli pubblicati in 19 August 2022">19</a></td><td id="today"><a href="https://www.ecodisicilia.com/2022/08/20/" aria-label="Articoli pubblicati in 20 August 2022">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ecodisicilia.com/2022/07/">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://www.euroinfortunisticastradale.net/" target="_blank" rel="noopener"><img width="400" height="203" src="https://www.ecodisicilia.com/wp-content/uploads/2021/04/logo_euroinfortunistica.gif" class="image wp-image-107418  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Ex-Italy S.R.L.</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-128548 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105 bsw-1100">
	<div class="item-content">
		<a  title="Sciara (Pa): domani “la notte dell’agricoltura”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Notte-Agricoltura-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Notte-Agricoltura-210x136.jpg&quot;,&quot;279&quot;:&quot;Notte-Agricoltura-279x220.jpg&quot;,&quot;357&quot;:&quot;Notte-Agricoltura-357x210.jpg&quot;,&quot;750&quot;:&quot;Notte-Agricoltura-750x430.jpg&quot;,&quot;800&quot;:&quot;Notte-Agricoltura.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/08/18/sciara-pa-domani-la-notte-dellagricoltura/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/08/18/sciara-pa-domani-la-notte-dellagricoltura/" class="post-title post-url">
				Sciara (Pa): domani “la notte dell’agricoltura”			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-18T16:31:51+02:00">18 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/18/sciara-pa-domani-la-notte-dellagricoltura/#respond" title="Lascia un commento su: &quot;Sciara (Pa): domani “la notte dell’agricoltura”&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-128522 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-18 bsw-1100">
	<div class="item-content">
		<a  title="Patti (Me): ritorna in Sicilia l’ala pivot Silvia Sarni" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Silvia-Sarni_-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Silvia-Sarni_-210x136.jpg&quot;,&quot;279&quot;:&quot;Silvia-Sarni_-279x220.jpg&quot;,&quot;357&quot;:&quot;Silvia-Sarni_-357x210.jpg&quot;,&quot;750&quot;:&quot;Silvia-Sarni_-750x430.jpg&quot;,&quot;800&quot;:&quot;Silvia-Sarni_.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/08/18/patti-me-ritorna-in-sicilia-lala-pivot-silvia-sarni/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/08/18/patti-me-ritorna-in-sicilia-lala-pivot-silvia-sarni/" class="post-title post-url">
				Patti (Me): ritorna in Sicilia l’ala pivot Silvia Sarni			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-18T16:22:18+02:00">18 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/18/patti-me-ritorna-in-sicilia-lala-pivot-silvia-sarni/#respond" title="Lascia un commento su: &quot;Patti (Me): ritorna in Sicilia l’ala pivot Silvia Sarni&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-128386 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-1 bsw-1100">
	<div class="item-content">
		<a  title="Vittoria (Rg): “La corte del vespro” di Toni Campo e Francesco Palazzolo" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/Sacred-Photography-1-Ragusa-Ibla-agosto-2019-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sacred-Photography-1-Ragusa-Ibla-agosto-2019-210x136.jpg&quot;,&quot;279&quot;:&quot;Sacred-Photography-1-Ragusa-Ibla-agosto-2019-279x220.jpg&quot;,&quot;357&quot;:&quot;Sacred-Photography-1-Ragusa-Ibla-agosto-2019-357x210.jpg&quot;,&quot;750&quot;:&quot;Sacred-Photography-1-Ragusa-Ibla-agosto-2019-750x430.jpg&quot;,&quot;800&quot;:&quot;Sacred-Photography-1-Ragusa-Ibla-agosto-2019.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/08/18/vittoria-rg-la-corte-del-vespro-di-toni-campo-e-francesco-palazzolo/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/08/18/vittoria-rg-la-corte-del-vespro-di-toni-campo-e-francesco-palazzolo/" class="post-title post-url">
				Vittoria (Rg): “La corte del vespro” di Toni Campo e&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-18T11:26:15+02:00">18 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/18/vittoria-rg-la-corte-del-vespro-di-toni-campo-e-francesco-palazzolo/#respond" title="Lascia un commento su: &quot;Vittoria (Rg): “La corte del vespro” di Toni Campo e Francesco Palazzolo&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-128160 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12 bsw-1100">
	<div class="item-content">
		<a  title="Linguaglossa (Ct): festa in onore del patrono Sant’Egidio Abate" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/SANT-EGIDIO-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SANT-EGIDIO-210x136.jpeg&quot;,&quot;279&quot;:&quot;SANT-EGIDIO-279x220.jpeg&quot;,&quot;357&quot;:&quot;SANT-EGIDIO-357x210.jpeg&quot;,&quot;750&quot;:&quot;SANT-EGIDIO-750x430.jpeg&quot;,&quot;1200&quot;:&quot;SANT-EGIDIO.jpeg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/08/17/linguaglossa-ct-festa-in-onore-del-patrono-santegidio-abate/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/08/17/linguaglossa-ct-festa-in-onore-del-patrono-santegidio-abate/" class="post-title post-url">
				Linguaglossa (Ct): festa in onore del patrono Sant’Egidio&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-17T17:58:57+02:00">17 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/17/linguaglossa-ct-festa-in-onore-del-patrono-santegidio-abate/#respond" title="Lascia un commento su: &quot;Linguaglossa (Ct): festa in onore del patrono Sant’Egidio Abate&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-128143 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-466 bsw-1100">
	<div class="item-content">
		<a  title="Cefalà Diana (Pa) si conferma piccola capitale dell’arte" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/08/taglio-del-nastro-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taglio-del-nastro-210x136.jpeg&quot;,&quot;279&quot;:&quot;taglio-del-nastro-279x220.jpeg&quot;,&quot;357&quot;:&quot;taglio-del-nastro-357x210.jpeg&quot;,&quot;750&quot;:&quot;taglio-del-nastro-750x430.jpeg&quot;,&quot;1500&quot;:&quot;taglio-del-nastro.jpeg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/08/17/cefala-diana-pa-si-conferma-piccola-capitale-dellarte/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.ecodisicilia.com/category/cultura/arte-cultura/">Arte</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/08/17/cefala-diana-pa-si-conferma-piccola-capitale-dellarte/" class="post-title post-url">
				Cefalà Diana (Pa) si conferma piccola capitale dell’arte			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-17T17:54:54+02:00">17 Agosto 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/08/17/cefala-diana-pa-si-conferma-piccola-capitale-dellarte/#respond" title="Lascia un commento su: &quot;Cefalà Diana (Pa) si conferma piccola capitale dell’arte&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-117272871" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2022 | P.IVA IT01800130096<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '128561'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_66733_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_66733_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_66733_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F08%2F20%2Fmessina-altre-due-prime-al-cortile-teatro-festival%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_66733_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2022/08/20/messina-altre-due-prime-al-cortile-teatro-festival/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_66733_lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","post_id":"128561"};
/* ]]> */
</script>





















<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<script src="https://www.ecodisicilia.com/wp-content/cache/min/1/3ef2a396db76977340a0c9e8a26fb1f6.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661030496 -->