	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Catania: venerdì “manifesto sui diritti e doveri culturali - Eco di Sicilia</title><link rel="stylesheet" href="https://www.ecodisicilia.com/wp-content/cache/min/1/b4a06ce248ad2ba529a2977b8bb68a02.css" data-minify="1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Catania: venerdì “manifesto sui diritti e doveri culturali - Eco di Sicilia" />
	<meta property="og:description" content="Il “Manifesto sui diritti e doveri culturali” sarà presentato venerdì 6 maggio alle 17.30 alla pinacoteca Sciavarrello in piazza Manganelli a Catania. Il manifesto è stato stilato grazie all’apporto di rappresentanti del mondo della cultura italiana provenienti da diverse sensibilità e da ambiti ed esperienze differenti. Il convegno sarà coordinato da Ersilia Saverino, già vicepresidentessa [&hellip;]" />
	<meta property="og:url" content="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/" />
	<meta property="og:site_name" content="Eco di Sicilia" />
	<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
	<meta property="article:published_time" content="2022-05-05T17:54:52+00:00" />
	<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2022/05/locandina-presentazione-catania-manifesto.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="771" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ecodisicilia" />
	<meta name="twitter:site" content="@ecodisicilia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","description":"Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola","potentialAction":[{"@type":"SearchAction","target":"https://www.ecodisicilia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/#primaryimage","inLanguage":"it-IT","url":"https://www.ecodisicilia.com/wp-content/uploads/2022/05/locandina-presentazione-catania-manifesto.jpeg","width":1600,"height":771},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/#webpage","url":"https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/","name":"Catania: venerd\u00ec \u201cmanifesto sui diritti e doveri culturali - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/#primaryimage"},"datePublished":"2022-05-05T17:54:52+00:00","dateModified":"2022-05-05T17:54:52+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/"]}]},{"@type":["Person"],"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d","name":"Maria Chiara Ferra\u00f9","image":{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","caption":"Maria Chiara Ferra\u00f9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin="crossorigin"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Catania: venerdì “manifesto sui diritti e doveri culturali Feed dei commenti" href="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-44871736-26"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->




<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic&#038;display=swap' type='text/css' media='all' />



<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ecodisicilia.com/?p=125068' />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Catania: venerd\u00ec \u201cmanifesto sui diritti e doveri culturali",
    "description": "Il \u201cManifesto sui diritti e doveri culturali\u201d sar\u00e0 presentato venerd\u00ec 6 maggio alle 17.30 alla pinacoteca Sciavarrello in piazza Manganelli a Catania. Il manifesto \u00e8 stato stilato grazie all\u2019apporto di rappresentanti del mondo della cultura italiana ",
    "datePublished": "2022-05-05",
    "dateModified": "2022-05-05",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/locandina-presentazione-catania-manifesto.jpeg",
        "width": 1600,
        "height": 771
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2022\/05\/05\/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali\/"
}</script>

<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-125068 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-24 single-cat-24 single-cat-28 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">06/05/2022</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-105866899" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cronaca/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Catania: venerdì “manifesto sui diritti e doveri culturali</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-125068" class="post-125068 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-catania category-cronaca tag-catania-2 tag-doveri-culturali tag-manifesto single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Catania: venerdì “manifesto sui diritti e doveri culturali</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-24"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></span><span class="term-badge term-28"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></span><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-05-05T19:54:52+02:00">Pubblicato il <b>5 Maggio 2022</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="125068"><i class="bf-icon  fa fa-eye"></i> 7</span><a href="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/#respond" title="Lascia un commento su: &quot;Catania: venerdì “manifesto sui diritti e doveri culturali&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2022/05/locandina-presentazione-catania-manifesto.jpeg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/locandina-presentazione-catania-manifesto-750x430.jpeg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Il “<strong>Manifesto sui diritti e doveri culturali” sarà presentato venerdì 6 maggio </strong>alle 17.30 alla pinacoteca Sciavarrello in piazza Manganelli a Catania. Il manifesto è stato stilato grazie all’apporto di rappresentanti del mondo della cultura italiana provenienti da diverse sensibilità e da ambiti ed esperienze differenti.</p>
<p>Il convegno sarà coordinato da Ersilia Saverino, già vicepresidentessa del teatro stabile di Catania e presidentessa dell’assemblea provinciale del partito democratico. “Il manifesto sui diritti e doveri culturali vuole porre l’attenzione sull’importanza del ruolo della cultura – spiega Saverino – che concorre alla formazione dell’individuo sul piano intellettuale, emotivo e morale e all’acquisizione della consapevolezza del ruolo che gli compete nella società. La cultura contribuisce, continua Ersilia Saverino, alla formazione delle comunità e costituisce l’ossatura relazionale su cui è costruito il nostro vivere sociale. Inoltre, il manifesto <strong>mira a salvaguardare un patrimonio comune che deve essere tutelato da diritti specifici </strong>ai quali corrispondono, in modo speculare, altrettanti doveri”.</p>
<p><strong>Il Manifesto è stato redatto dal dipartimento cultura del PD, coordinato da Manlio Mele</strong>. Interverranno al convegno: Giuliano Volpe, già presidente del consiglio superiore dei beni culturali e paesaggistici; Anna Coliva, storica d’arte e già direttrice della galleria Borghese di Roma; Manlio Mele, responsabile del dipartimento cultura del PD; Marina Valensise, consigliera delegata della fondazione INDA; Antonio Presti, presidente della fondazione Fiumara d’Arte e mecenate; Francesca Cicero, presidentessa dell’accademia dei curiosi, componente del dipartimento cultura PD Sicilia;  Roberto Albergoni, manager culturale, presidente meNO; Andrea Cusimano, artista, accademico e curatore artistico di Letterature festival internazionale di Roma.</p>
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.ecodisicilia.com/tag/catania-2/" rel="tag">catania</a><a href="https://www.ecodisicilia.com/tag/doveri-culturali/" rel="tag">doveri culturali</a><a href="https://www.ecodisicilia.com/tag/manifesto/" rel="tag">manifesto</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Catania: venerdì “manifesto sui diritti e doveri culturali&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="125068"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F&title=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2022/05/locandina-presentazione-catania-manifesto.jpeg&description=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F&title=Catania%3A+venerd%C3%AC+%E2%80%9Cmanifesto+sui+diritti+e+doveri+culturali" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2022/05/05/messina-fabbricava-materiale-esplodente-e-coltivava-droga-in-casa-arrestato/" rel="prev">Messina: fabbricava materiale esplodente e coltivava droga in casa, arrestato</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2022/05/05/palermo-verso-il-ix-congresso-della-uil-pensionati-sicilia-e-area-vasta/" rel="next">Palermo: verso il IX congresso della Uil pensionati Sicilia e Area Vasta</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1257834973_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_1257834973_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1257834973_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1257834973_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-125075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Barcellona Pozzo di Gotto (Me): estorceva denaro con tanti messaggi, arrestato" data-src="https://www.ecodisicilia.com/wp-content/uploads/2019/01/polizia-Barcellona2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;polizia-Barcellona2-86x64.jpg&quot;,&quot;210&quot;:&quot;polizia-Barcellona2-210x136.jpg&quot;,&quot;279&quot;:&quot;polizia-Barcellona2-279x220.jpg&quot;,&quot;357&quot;:&quot;polizia-Barcellona2-357x210.jpg&quot;,&quot;750&quot;:&quot;polizia-Barcellona2-750x430.jpg&quot;,&quot;1120&quot;:&quot;polizia-Barcellona2.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/barcellona-pozzo-di-gotto-me-estorceva-denaro-con-tanti-messaggi-arrestato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/05/05/barcellona-pozzo-di-gotto-me-estorceva-denaro-con-tanti-messaggi-arrestato/" title="Barcellona Pozzo di Gotto (Me): estorceva denaro con tanti messaggi, arrestato">
			<span class="post-title">
				Barcellona Pozzo di Gotto (Me): estorceva denaro con tanti messaggi, arrestato			</span>
	</a>
	</p></div>
</div >
<div  class="post-125071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Palermo: verso il IX congresso della Uil pensionati Sicilia e Area Vasta" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-86x64.jpg&quot;,&quot;210&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-210x136.jpg&quot;,&quot;279&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-279x220.jpg&quot;,&quot;357&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-357x210.jpg&quot;,&quot;750&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia-750x430.jpg&quot;,&quot;2048&quot;:&quot;Claudio-Barone-segretario-generale-Uil-Pensionati-Sicilia.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/palermo-verso-il-ix-congresso-della-uil-pensionati-sicilia-e-area-vasta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/05/05/palermo-verso-il-ix-congresso-della-uil-pensionati-sicilia-e-area-vasta/" title="Palermo: verso il IX congresso della Uil pensionati Sicilia e Area Vasta">
			<span class="post-title">
				Palermo: verso il IX congresso della Uil pensionati Sicilia e Area Vasta			</span>
	</a>
	</p></div>
</div >
<div  class="post-125065 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Messina: fabbricava materiale esplodente e coltivava droga in casa, arrestato" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/armi-messina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;armi-messina-86x64.jpg&quot;,&quot;210&quot;:&quot;armi-messina-210x136.jpg&quot;,&quot;279&quot;:&quot;armi-messina-279x220.jpg&quot;,&quot;357&quot;:&quot;armi-messina-357x210.jpg&quot;,&quot;381&quot;:&quot;armi-messina.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/messina-fabbricava-materiale-esplodente-e-coltivava-droga-in-casa-arrestato/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/05/05/messina-fabbricava-materiale-esplodente-e-coltivava-droga-in-casa-arrestato/" title="Messina: fabbricava materiale esplodente e coltivava droga in casa, arrestato">
			<span class="post-title">
				Messina: fabbricava materiale esplodente e coltivava droga in casa, arrestato			</span>
	</a>
	</p></div>
</div >
<div  class="post-125062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Trapani: verso il convegno “Art bonus – insieme per la cultura”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/art-bonus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;art-bonus-86x64.jpg&quot;,&quot;210&quot;:&quot;art-bonus-210x136.jpg&quot;,&quot;279&quot;:&quot;art-bonus-279x220.jpg&quot;,&quot;357&quot;:&quot;art-bonus-357x210.jpg&quot;,&quot;750&quot;:&quot;art-bonus-750x430.jpg&quot;,&quot;987&quot;:&quot;art-bonus.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/trapani-verso-il-convegno-art-bonus-insieme-per-la-cultura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2022/05/05/trapani-verso-il-convegno-art-bonus-insieme-per-la-cultura/" title="Trapani: verso il convegno “Art bonus – insieme per la cultura”">
			<span class="post-title">
				Trapani: verso il convegno “Art bonus – insieme per la cultura”			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1443940719 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[125068],"ignore_sticky_posts":1,"category__in":[24,28,5],"remove_duplicates_ids":"125068","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"125068","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb313a0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1443940719"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1443940719" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1257834973_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1257834973_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1257834973_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f17b232"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-125068" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>

<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 935</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-125059 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<a  title="Messina: convegno sullo smart working" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/lavoro-agile-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lavoro-agile-210x136.jpg&quot;,&quot;279&quot;:&quot;lavoro-agile-279x220.jpg&quot;,&quot;357&quot;:&quot;lavoro-agile-357x210.jpg&quot;,&quot;750&quot;:&quot;lavoro-agile-750x430.jpg&quot;,&quot;769&quot;:&quot;lavoro-agile.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/messina-convegno-sullo-smart-working/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/05/05/messina-convegno-sullo-smart-working/" class="post-title post-url">
			Messina: convegno sullo smart working		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T19:38:36+02:00">5 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/05/messina-convegno-sullo-smart-working/#respond" title="Lascia un commento su: &quot;Messina: convegno sullo smart working&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				È stato denominato ormai da tutti “smart working”, il lavoro agile. Proprio lui è stato al centro di un convegno&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-125056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Caltanissetta: cocaina in camera da letto, 18enne denunciata" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/volante-pattuglia-notte-CL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;volante-pattuglia-notte-CL-86x64.jpg&quot;,&quot;210&quot;:&quot;volante-pattuglia-notte-CL-210x136.jpg&quot;,&quot;900&quot;:&quot;volante-pattuglia-notte-CL.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/caltanissetta-cocaina-in-camera-da-letto-18enne-denunciata/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/05/05/caltanissetta-cocaina-in-camera-da-letto-18enne-denunciata/" class="post-url post-title">
			Caltanissetta: cocaina in camera da letto, 18enne denunciata		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T19:33:00+02:00">5 Maggio 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-125054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Palagonia (Ct): evasore seriale beccato fuori casa, arrestato" data-src="https://www.ecodisicilia.com/wp-content/uploads/2018/02/Carabinieri-auto-Longi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Carabinieri-auto-Longi-86x64.jpg&quot;,&quot;210&quot;:&quot;Carabinieri-auto-Longi-210x136.jpg&quot;,&quot;395&quot;:&quot;Carabinieri-auto-Longi.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/palagonia-ct-evasore-seriale-beccato-fuori-casa-arrestato/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/05/05/palagonia-ct-evasore-seriale-beccato-fuori-casa-arrestato/" class="post-url post-title">
			Palagonia (Ct): evasore seriale beccato fuori casa, arrestato		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T19:22:40+02:00">5 Maggio 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-125051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gela (Cl): bar ritrovo di pregiudicati chiuso per una settimana" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/chiusura-esercizio-commerciale-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chiusura-esercizio-commerciale-86x64.jpg&quot;,&quot;210&quot;:&quot;chiusura-esercizio-commerciale-210x136.jpg&quot;,&quot;720&quot;:&quot;chiusura-esercizio-commerciale.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2022/05/05/gela-cl-bar-ritrovo-di-pregiudicati-chiuso-per-una-settimana/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2022/05/05/gela-cl-bar-ritrovo-di-pregiudicati-chiuso-per-una-settimana/" class="post-url post-title">
			Gela (Cl): bar ritrovo di pregiudicati chiuso per una settimana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T19:15:26+02:00">5 Maggio 2022</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_159886270 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"125068,125075,125071,125065,125062","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="159886270"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="159886270" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">17826</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">10409</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">9990</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">5102</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">3683</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">3427</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2022/05/02/" aria-label="Articoli pubblicati in 2 May 2022">2</a></td><td><a href="https://www.ecodisicilia.com/2022/05/03/" aria-label="Articoli pubblicati in 3 May 2022">3</a></td><td><a href="https://www.ecodisicilia.com/2022/05/04/" aria-label="Articoli pubblicati in 4 May 2022">4</a></td><td><a href="https://www.ecodisicilia.com/2022/05/05/" aria-label="Articoli pubblicati in 5 May 2022">5</a></td><td id="today">6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ecodisicilia.com/2022/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://www.euroinfortunisticastradale.net/" target="_blank" rel="noopener noreferrer"><img width="400" height="203" src="https://www.ecodisicilia.com/wp-content/uploads/2021/04/logo_euroinfortunistica.gif" class="image wp-image-107418  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-125048 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: sequestrate magliette da calcio contraffatte" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/magliette-calcio-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;magliette-calcio-210x136.jpg&quot;,&quot;279&quot;:&quot;magliette-calcio-279x220.jpg&quot;,&quot;357&quot;:&quot;magliette-calcio-357x210.jpg&quot;,&quot;750&quot;:&quot;magliette-calcio-750x430.jpg&quot;,&quot;1920&quot;:&quot;magliette-calcio.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/05/05/palermo-sequestrate-magliette-da-calcio-contraffatte/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/05/05/palermo-sequestrate-magliette-da-calcio-contraffatte/" class="post-title post-url">
				Palermo: sequestrate magliette da calcio contraffatte			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T19:00:21+02:00">5 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/05/palermo-sequestrate-magliette-da-calcio-contraffatte/#respond" title="Lascia un commento su: &quot;Palermo: sequestrate magliette da calcio contraffatte&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-125045 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Palagonia (Ct): sequestrati beni di un imprenditore" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/Gold-beef-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gold-beef-210x136.jpg&quot;,&quot;279&quot;:&quot;Gold-beef-279x220.jpg&quot;,&quot;357&quot;:&quot;Gold-beef-357x210.jpg&quot;,&quot;750&quot;:&quot;Gold-beef-750x430.jpg&quot;,&quot;846&quot;:&quot;Gold-beef.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/05/05/palagonia-ct-sequestrati-beni-di-un-imprenditore/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/05/05/palagonia-ct-sequestrati-beni-di-un-imprenditore/" class="post-title post-url">
				Palagonia (Ct): sequestrati beni di un imprenditore			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T18:45:49+02:00">5 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/05/palagonia-ct-sequestrati-beni-di-un-imprenditore/#respond" title="Lascia un commento su: &quot;Palagonia (Ct): sequestrati beni di un imprenditore&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-125043 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Messina: la finanza sequestra 10 Kg di droga tra marijuana e hashish" data-src="https://www.ecodisicilia.com/wp-content/uploads/2017/12/Finanza-Messina-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Finanza-Messina-210x136.jpg&quot;,&quot;279&quot;:&quot;Finanza-Messina-279x220.jpg&quot;,&quot;357&quot;:&quot;Finanza-Messina-357x210.jpg&quot;,&quot;750&quot;:&quot;Finanza-Messina-750x430.jpg&quot;,&quot;1920&quot;:&quot;Finanza-Messina.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/05/05/messina-la-finanza-sequestra-10-kg-di-droga-tra-marijuana-e-hashish/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/05/05/messina-la-finanza-sequestra-10-kg-di-droga-tra-marijuana-e-hashish/" class="post-title post-url">
				Messina: la finanza sequestra 10 Kg di droga tra marijuana e&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T18:33:55+02:00">5 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/05/messina-la-finanza-sequestra-10-kg-di-droga-tra-marijuana-e-hashish/#respond" title="Lascia un commento su: &quot;Messina: la finanza sequestra 10 Kg di droga tra marijuana e hashish&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-125041 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Partinico (Pa): aziende agricole percepivano indebitamente contributi" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/03/Finanza-auto-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Finanza-auto-210x136.jpg&quot;,&quot;279&quot;:&quot;Finanza-auto-279x220.jpg&quot;,&quot;357&quot;:&quot;Finanza-auto-357x210.jpg&quot;,&quot;750&quot;:&quot;Finanza-auto-750x430.jpg&quot;,&quot;1320&quot;:&quot;Finanza-auto.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/05/05/partinico-pa-aziende-agricole-percepivano-indebitamente-contributi/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/05/05/partinico-pa-aziende-agricole-percepivano-indebitamente-contributi/" class="post-title post-url">
				Partinico (Pa): aziende agricole percepivano indebitamente&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-05T18:03:21+02:00">5 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/05/partinico-pa-aziende-agricole-percepivano-indebitamente-contributi/#respond" title="Lascia un commento su: &quot;Partinico (Pa): aziende agricole percepivano indebitamente contributi&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-125021 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: mostra di Ileana Milazzo dal 6 maggio" data-src="https://www.ecodisicilia.com/wp-content/uploads/2022/05/Frammenti-onirici-tra-cupole-e-minareti-660x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Frammenti-onirici-tra-cupole-e-minareti-210x136.jpg&quot;,&quot;279&quot;:&quot;Frammenti-onirici-tra-cupole-e-minareti-279x220.jpg&quot;,&quot;357&quot;:&quot;Frammenti-onirici-tra-cupole-e-minareti-357x210.jpg&quot;,&quot;660&quot;:&quot;Frammenti-onirici-tra-cupole-e-minareti.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2022/05/04/palermo-mostra-di-ileana-milazzo-dal-6-maggio/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2022/05/04/palermo-mostra-di-ileana-milazzo-dal-6-maggio/" class="post-title post-url">
				Palermo: mostra di Ileana Milazzo dal 6 maggio			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2022-05-04T11:21:57+02:00">4 Maggio 2022</time></span>
				<a href="https://www.ecodisicilia.com/2022/05/04/palermo-mostra-di-ileana-milazzo-dal-6-maggio/#respond" title="Lascia un commento su: &quot;Palermo: mostra di Ileana Milazzo dal 6 maggio&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-142903593" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2022 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '125068'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_94079_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_94079_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_94079_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2022%2F05%2F05%2Fcatania-venerdi-manifesto-sui-diritti-e-doveri-culturali%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_94079_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2022/05/05/catania-venerdi-manifesto-sui-diritti-e-doveri-culturali/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_94079_lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","post_id":"125068"};
/* ]]> */
</script>



















<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<script src="https://www.ecodisicilia.com/wp-content/cache/min/1/5d3b7525f25909a82049478f0b4ffc37.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651810823 -->