	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Palermo: colori, luci, sapori e suoni siciliani ad Artgarden - Eco di Sicilia</title><link rel="stylesheet" href="https://www.ecodisicilia.com/wp-content/cache/min/1/db76666a4eb4166ab9d78257a8c54651.css" data-minify="1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Palermo: colori, luci, sapori e suoni siciliani ad Artgarden - Eco di Sicilia" />
	<meta property="og:description" content="Appuntamento a Palermo sabato 25 e domenica 26 settembre con Artgarden, una mostra che unisce un garden center all’avanguardia alle esposizioni artigianali di artisti e creativi. Artgarden è un percorso sensoriale tra natura e manualità, un’esperienza che grazie alla perfetta simbiosi tra artigianato locale e un’area verde di grande impatto visivo, permetterà alla gente di [&hellip;]" />
	<meta property="og:url" content="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/" />
	<meta property="og:site_name" content="Eco di Sicilia" />
	<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
	<meta property="article:published_time" content="2021-09-22T16:19:39+00:00" />
	<meta property="article:modified_time" content="2021-09-20T16:24:24+00:00" />
	<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina.jpg" />
	<meta property="og:image:width" content="874" />
	<meta property="og:image:height" content="1240" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina.jpg" />
	<meta name="twitter:creator" content="@ecodisicilia" />
	<meta name="twitter:site" content="@ecodisicilia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","description":"Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola","potentialAction":[{"@type":"SearchAction","target":"https://www.ecodisicilia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/#primaryimage","inLanguage":"it-IT","url":"https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina.jpg","width":874,"height":1240},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/#webpage","url":"https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/","name":"Palermo: colori, luci, sapori e suoni siciliani ad Artgarden - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/#primaryimage"},"datePublished":"2021-09-22T16:19:39+00:00","dateModified":"2021-09-20T16:24:24+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/"]}]},{"@type":["Person"],"@id":"https://www.ecodisicilia.com/#/schema/person/c039301d4a8956eed9148e4ece99344d","name":"Maria Chiara Ferra\u00f9","image":{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/189ec8101f39af7efcce9267cb34a7b1?s=96&d=mm&r=g","caption":"Maria Chiara Ferra\u00f9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin="crossorigin"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Palermo: colori, luci, sapori e suoni siciliani ad Artgarden Feed dei commenti" href="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-44871736-26"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-44871736-26';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-44871736-26', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->




<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic&#038;display=swap' type='text/css' media='all' />



<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ecodisicilia.com/?p=115427' />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Palermo: colori, luci, sapori e suoni siciliani ad Artgarden",
    "description": "Appuntamento a Palermo sabato 25 e domenica 26 settembre con Artgarden, una mostra che unisce un garden center all\u2019avanguardia alle esposizioni artigianali di artisti e creativi.Artgarden \u00e8 un percorso sensoriale tra natura e manualit\u00e0, un\u2019esperienza",
    "datePublished": "2021-09-22",
    "dateModified": "2021-09-20",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/1.-ArtGarden-locandina.jpg",
        "width": 874,
        "height": 1240
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2021\/09\/22\/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden\/"
}</script>

<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-115427 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12 single-cat-24 single-cat-29  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">22/09/2021</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-1353995134" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/appuntamenti/" ><span itemprop='name'>Appuntamenti</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Palermo: colori, luci, sapori e suoni siciliani ad Artgarden</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-115427" class="post-115427 post type-post status-publish format-standard has-post-thumbnail  category-appuntamenti category-attualita category-palermo tag-artgarden tag-giardino tag-palermo-2 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Palermo: colori, luci, sapori e suoni siciliani ad Artgarden</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span><span class="term-badge term-24"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></span><span class="term-badge term-29"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-09-22T18:19:39+02:00">Pubblicato il <b>22 Settembre 2021</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="115427"><i class="bf-icon  fa fa-eye"></i> 2</span><a href="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/#respond" title="Lascia un commento su: &quot;Palermo: colori, luci, sapori e suoni siciliani ad Artgarden&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina.jpg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Appuntamento a Palermo sabato 25 e domenica 26 settembre con Artgarden</strong>, una mostra che unisce un garden center all’avanguardia alle esposizioni artigianali di artisti e creativi.</p>
<p>Artgarden è un <strong>percorso sensoriale tra natura e manualità</strong>, un’esperienza che grazie alla perfetta simbiosi tra artigianato locale e un’area verde di grande impatto visivo, permetterà alla gente di godersi il tempo tra bellezza e arte.</p>
<p>Saranno <strong>allestiti 20 spazi espositivi e diversi angoli dedicati ad alcune estmperonaee artistiche </strong>che avranno come tema comune l’artigianato e l’arte. Inoltre, si svolgeranno alcuni laboratori per bambini e sarà presente uno spazio vintage con tanti vinili e cd da poter scambiare e comprare.</p>
<p>Per gli amanti del buon cibo sarà allestito un angolo cibo con la “Pina-Ape tango street food” dove il professionale Pietro <strong>proporrà  suoi panini a centimetro zero, con deliziosi abbinamenti di qualità.</strong></p>
<p><strong><a href="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Artgarden.jpg"><img class="aligncenter size-full wp-image-115428"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Artgarden.jpg" alt="" width="960" height="640" srcset="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Artgarden.jpg 960w, https://www.ecodisicilia.com/wp-content/uploads/2021/09/Artgarden-300x200.jpg 300w, https://www.ecodisicilia.com/wp-content/uploads/2021/09/Artgarden-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>“</strong>Un’occasione unica per accogliere nel nostro garden center l’estro, la creatività e la fantasia delle maestranze artigiane locali per fonderle in maniera naturale con il nostro scenario verde – commenta il manager Samuele D’Arenzo – Due giornate per <strong>accogliere chiunque ami circondarsi dei colori della natura</strong>, potendo contare con svago e divertimento per i più piccoli e l’imperdibile sottofondo musicale con gli amanti dei vinili”.</p>
			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.ecodisicilia.com/tag/artgarden/" rel="tag">ARtgarden</a><a href="https://www.ecodisicilia.com/tag/giardino/" rel="tag">giardino</a><a href="https://www.ecodisicilia.com/tag/palermo-2/" rel="tag">palermo</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Palermo: colori, luci, sapori e suoni siciliani ad Artgarden&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="115427"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F&title=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2021/09/1.-ArtGarden-locandina.jpg&description=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F&title=Palermo%3A+colori%2C+luci%2C+sapori+e+suoni+siciliani+ad+Artgarden" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2021/09/22/capo-dorlando-me-amministrative-la-presentazione-della-lista-giuffre-sindaco/" rel="prev">Capo d&#8217;Orlando (ME): amministrative, la presentazione della lista Giuffrè sindaco</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_90339569_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_90339569_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_90339569_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_90339569_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-115519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Belpasso (Ct): al via il simposio internazionale di scultura" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/locandina-8-Simposio-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;locandina-8-Simposio-86x64.jpg&quot;,&quot;210&quot;:&quot;locandina-8-Simposio-210x136.jpg&quot;,&quot;279&quot;:&quot;locandina-8-Simposio-279x220.jpg&quot;,&quot;357&quot;:&quot;locandina-8-Simposio-357x210.jpg&quot;,&quot;672&quot;:&quot;locandina-8-Simposio.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/belpasso-ct-al-via-il-simposio-internazionale-di-scultura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/09/20/belpasso-ct-al-via-il-simposio-internazionale-di-scultura/" title="Belpasso (Ct): al via il simposio internazionale di scultura">
			<span class="post-title">
				Belpasso (Ct): al via il simposio internazionale di scultura			</span>
	</a>
	</p></div>
</div >
<div  class="post-115447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Catania: concerto tributo a Franco Battiato al teatro greco romano" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/TEATRO-CATANIA-ROMANO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TEATRO-CATANIA-ROMANO-86x64.jpg&quot;,&quot;210&quot;:&quot;TEATRO-CATANIA-ROMANO-210x136.jpg&quot;,&quot;279&quot;:&quot;TEATRO-CATANIA-ROMANO-279x220.jpg&quot;,&quot;357&quot;:&quot;TEATRO-CATANIA-ROMANO-357x210.jpg&quot;,&quot;750&quot;:&quot;TEATRO-CATANIA-ROMANO-750x430.jpg&quot;,&quot;1000&quot;:&quot;TEATRO-CATANIA-ROMANO.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/catania-concerto-tributo-a-franco-battiato-al-teatro-greco-romano/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/09/20/catania-concerto-tributo-a-franco-battiato-al-teatro-greco-romano/" title="Catania: concerto tributo a Franco Battiato al teatro greco romano">
			<span class="post-title">
				Catania: concerto tributo a Franco Battiato al teatro greco romano			</span>
	</a>
	</p></div>
</div >
<div  class="post-115445 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>			<a  title="Bagheria (Pa): operazione “Araldo”, 10 arresti per associazione mafiosa, usura ed estorsioni" data-src="https://www.ecodisicilia.com/wp-content/uploads/2018/02/Carabinieri-auto-Longi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Carabinieri-auto-Longi-86x64.jpg&quot;,&quot;210&quot;:&quot;Carabinieri-auto-Longi-210x136.jpg&quot;,&quot;279&quot;:&quot;Carabinieri-auto-Longi-279x220.jpg&quot;,&quot;357&quot;:&quot;Carabinieri-auto-Longi-357x210.jpg&quot;,&quot;395&quot;:&quot;Carabinieri-auto-Longi.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/bagheria-pa-operazione-araldo-10-arresti-per-associazione-mafiosa-usura-ed-estorsioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/09/20/bagheria-pa-operazione-araldo-10-arresti-per-associazione-mafiosa-usura-ed-estorsioni/" title="Bagheria (Pa): operazione “Araldo”, 10 arresti per associazione mafiosa, usura ed estorsioni">
			<span class="post-title">
				Bagheria (Pa): operazione “Araldo”, 10 arresti per associazione mafiosa, usura ed&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-115436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>			<a  title="Capo d’Orlando (Me): delegazione lituana in visita al comune" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/delegazione-lituana-a-Capo-dOrlando-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-86x64.jpg&quot;,&quot;210&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-210x136.jpg&quot;,&quot;279&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-279x220.jpg&quot;,&quot;357&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-357x210.jpg&quot;,&quot;750&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-750x430.jpg&quot;,&quot;2560&quot;:&quot;delegazione-lituana-a-Capo-dOrlando-scaled.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/capo-dorlando-me-delegazione-lituana-in-visita-al-comune/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/09/20/capo-dorlando-me-delegazione-lituana-in-visita-al-comune/" title="Capo d’Orlando (Me): delegazione lituana in visita al comune">
			<span class="post-title">
				Capo d’Orlando (Me): delegazione lituana in visita al comune			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1862115835 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[115427],"ignore_sticky_posts":1,"category__in":[12,24,29],"remove_duplicates_ids":"115427","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"115427","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8d9be26"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1862115835"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1862115835" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_90339569_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_90339569_2">
			<script>var bs_deferred_loading_bsd_relatedposts_90339569_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f17b232"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-115427" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>

<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 890</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-115548 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-72">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.ecodisicilia.com/category/politica/">Politica</a></span></div>				<a  title="Capo d&#8217;Orlando (ME): amministrative, la presentazione della lista Giuffrè sindaco" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/IMG-20210920-WA0090-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG-20210920-WA0090-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210920-WA0090-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210920-WA0090-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210920-WA0090-750x430.jpg&quot;,&quot;1600&quot;:&quot;IMG-20210920-WA0090.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/09/22/capo-dorlando-me-amministrative-la-presentazione-della-lista-giuffre-sindaco/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/09/22/capo-dorlando-me-amministrative-la-presentazione-della-lista-giuffre-sindaco/" class="post-title post-url">
			Capo d&#8217;Orlando (ME): amministrative, la presentazione della lista Giuffrè&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/nancy-calanna/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Nancy Calanna					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-22T09:35:56+02:00">22 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/22/capo-dorlando-me-amministrative-la-presentazione-della-lista-giuffre-sindaco/#respond" title="Lascia un commento su: &quot;Capo d&#8217;Orlando (ME): amministrative, la presentazione della lista Giuffrè sindaco&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Questo lunedì in Piazza Matteotti la lista “Giuffrè Sindaco” ha presentato i suoi candidati.

Discorsi brevi,&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-115480 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-466">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Chiaramonte Guli (Rg): Damigella cittadino onorario dona l’opera “Manifesto principio” di Mutinelli" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Giovanni-Leonarfdo-Damigella-Elena-Mutinelli-Sebastiano-Gurrieri-accanto-alla-scultura-Manifesto-Principio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Giovanni-Leonarfdo-Damigella-Elena-Mutinelli-Sebastiano-Gurrieri-accanto-alla-scultura-Manifesto-Principio-86x64.jpg&quot;,&quot;210&quot;:&quot;Giovanni-Leonarfdo-Damigella-Elena-Mutinelli-Sebastiano-Gurrieri-accanto-alla-scultura-Manifesto-Principio-210x136.jpg&quot;,&quot;1600&quot;:&quot;Giovanni-Leonarfdo-Damigella-Elena-Mutinelli-Sebastiano-Gurrieri-accanto-alla-scultura-Manifesto-Principio.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/chiaramonte-guli-rg-damigella-cittadino-onorario-dona-lopera-manifesto-principio-di-mutinelli/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/09/20/chiaramonte-guli-rg-damigella-cittadino-onorario-dona-lopera-manifesto-principio-di-mutinelli/" class="post-url post-title">
			Chiaramonte Guli (Rg): Damigella cittadino onorario dona l’opera&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:49:00+02:00">20 Settembre 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-115473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-72">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Capo d’Orlando (Me): interrogazione sulla viabilità" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/traffico-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;traffico-86x64.jpg&quot;,&quot;210&quot;:&quot;traffico-210x136.jpg&quot;,&quot;619&quot;:&quot;traffico.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/capo-dorlando-me-interrogazione-sulla-viabilita/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/09/20/capo-dorlando-me-interrogazione-sulla-viabilita/" class="post-url post-title">
			Capo d’Orlando (Me): interrogazione sulla viabilità		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:26:25+02:00">20 Settembre 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-115470 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vittoria (Rg): pareggio nel derby contro il Pro Ragusa" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/derby-Ragusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;derby-Ragusa-86x64.jpg&quot;,&quot;210&quot;:&quot;derby-Ragusa-210x136.jpg&quot;,&quot;1600&quot;:&quot;derby-Ragusa.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/09/20/vittoria-rg-pareggio-nel-derby-contro-il-pro-ragusa/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/09/20/vittoria-rg-pareggio-nel-derby-contro-il-pro-ragusa/" class="post-url post-title">
			Vittoria (Rg): pareggio nel derby contro il Pro Ragusa		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:19:30+02:00">20 Settembre 2021</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_522428553 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"115427,115519,115447,115445,115436","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="522428553"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="522428553" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">16295</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">9413</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">9325</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">4857</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">3336</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">3195</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Settembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ecodisicilia.com/2021/09/01/" aria-label="Articoli pubblicati in 1 September 2021">1</a></td><td><a href="https://www.ecodisicilia.com/2021/09/02/" aria-label="Articoli pubblicati in 2 September 2021">2</a></td><td><a href="https://www.ecodisicilia.com/2021/09/03/" aria-label="Articoli pubblicati in 3 September 2021">3</a></td><td><a href="https://www.ecodisicilia.com/2021/09/04/" aria-label="Articoli pubblicati in 4 September 2021">4</a></td><td><a href="https://www.ecodisicilia.com/2021/09/05/" aria-label="Articoli pubblicati in 5 September 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/09/06/" aria-label="Articoli pubblicati in 6 September 2021">6</a></td><td><a href="https://www.ecodisicilia.com/2021/09/07/" aria-label="Articoli pubblicati in 7 September 2021">7</a></td><td><a href="https://www.ecodisicilia.com/2021/09/08/" aria-label="Articoli pubblicati in 8 September 2021">8</a></td><td><a href="https://www.ecodisicilia.com/2021/09/09/" aria-label="Articoli pubblicati in 9 September 2021">9</a></td><td><a href="https://www.ecodisicilia.com/2021/09/10/" aria-label="Articoli pubblicati in 10 September 2021">10</a></td><td><a href="https://www.ecodisicilia.com/2021/09/11/" aria-label="Articoli pubblicati in 11 September 2021">11</a></td><td><a href="https://www.ecodisicilia.com/2021/09/12/" aria-label="Articoli pubblicati in 12 September 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/09/13/" aria-label="Articoli pubblicati in 13 September 2021">13</a></td><td><a href="https://www.ecodisicilia.com/2021/09/14/" aria-label="Articoli pubblicati in 14 September 2021">14</a></td><td><a href="https://www.ecodisicilia.com/2021/09/15/" aria-label="Articoli pubblicati in 15 September 2021">15</a></td><td><a href="https://www.ecodisicilia.com/2021/09/16/" aria-label="Articoli pubblicati in 16 September 2021">16</a></td><td><a href="https://www.ecodisicilia.com/2021/09/17/" aria-label="Articoli pubblicati in 17 September 2021">17</a></td><td><a href="https://www.ecodisicilia.com/2021/09/18/" aria-label="Articoli pubblicati in 18 September 2021">18</a></td><td><a href="https://www.ecodisicilia.com/2021/09/19/" aria-label="Articoli pubblicati in 19 September 2021">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/09/20/" aria-label="Articoli pubblicati in 20 September 2021">20</a></td><td>21</td><td id="today"><a href="https://www.ecodisicilia.com/2021/09/22/" aria-label="Articoli pubblicati in 22 September 2021">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ecodisicilia.com/2021/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://www.euroinfortunisticastradale.net/" target="_blank" rel="noopener noreferrer"><img width="400" height="203" src="https://www.ecodisicilia.com/wp-content/uploads/2021/04/logo_euroinfortunistica.gif" class="image wp-image-107418  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-115468 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Bronte (Ct): in arrivo soldi per la rete idrica" data-src="https://www.ecodisicilia.com/wp-content/uploads/2015/11/Rubinetto-di-acqua.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2015\/11\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;Rubinetto-di-acqua.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/09/20/bronte-ct-in-arrivo-soldi-per-la-rete-idrica/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/09/20/bronte-ct-in-arrivo-soldi-per-la-rete-idrica/" class="post-title post-url">
				Bronte (Ct): in arrivo soldi per la rete idrica			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:17:24+02:00">20 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/20/bronte-ct-in-arrivo-soldi-per-la-rete-idrica/#respond" title="Lascia un commento su: &quot;Bronte (Ct): in arrivo soldi per la rete idrica&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-115463 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Caltanissetta: avvicendamento ai vertici della finanza" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Avvicendamento-Guardia-di-Finanza-Calatanissetta-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Avvicendamento-Guardia-di-Finanza-Calatanissetta-210x136.jpg&quot;,&quot;279&quot;:&quot;Avvicendamento-Guardia-di-Finanza-Calatanissetta-279x220.jpg&quot;,&quot;357&quot;:&quot;Avvicendamento-Guardia-di-Finanza-Calatanissetta-357x210.jpg&quot;,&quot;750&quot;:&quot;Avvicendamento-Guardia-di-Finanza-Calatanissetta-750x430.jpg&quot;,&quot;1081&quot;:&quot;Avvicendamento-Guardia-di-Finanza-Calatanissetta.bmp&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-avvicendamento-ai-vertici-della-finanza/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-avvicendamento-ai-vertici-della-finanza/" class="post-title post-url">
				Caltanissetta: avvicendamento ai vertici della finanza			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:09:41+02:00">20 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-avvicendamento-ai-vertici-della-finanza/#respond" title="Lascia un commento su: &quot;Caltanissetta: avvicendamento ai vertici della finanza&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-115460 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Caltanissetta: abusivismo commerciale e merce contraffatta, una denuncia" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/scarpe-sequestrate-polizia-2-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;scarpe-sequestrate-polizia-2-210x136.jpg&quot;,&quot;279&quot;:&quot;scarpe-sequestrate-polizia-2-279x220.jpg&quot;,&quot;357&quot;:&quot;scarpe-sequestrate-polizia-2-357x210.jpg&quot;,&quot;750&quot;:&quot;scarpe-sequestrate-polizia-2-750x430.jpg&quot;,&quot;920&quot;:&quot;scarpe-sequestrate-polizia-2.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-abusivismo-commerciale-e-merce-contraffatta-una-denuncia/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-abusivismo-commerciale-e-merce-contraffatta-una-denuncia/" class="post-title post-url">
				Caltanissetta: abusivismo commerciale e merce contraffatta,&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T20:02:12+02:00">20 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/20/caltanissetta-abusivismo-commerciale-e-merce-contraffatta-una-denuncia/#respond" title="Lascia un commento su: &quot;Caltanissetta: abusivismo commerciale e merce contraffatta, una denuncia&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-115458 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Messina: era ai domiciliari, arrestata per evasione" data-src="https://www.ecodisicilia.com/wp-content/uploads/2020/11/auto-polizia-caltanissetta.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;auto-polizia-caltanissetta-210x136.jpg&quot;,&quot;279&quot;:&quot;auto-polizia-caltanissetta-279x220.jpg&quot;,&quot;357&quot;:&quot;auto-polizia-caltanissetta-357x210.jpg&quot;,&quot;586&quot;:&quot;auto-polizia-caltanissetta.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/09/20/messina-era-ai-domiciliari-arrestata-per-evasione/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/09/20/messina-era-ai-domiciliari-arrestata-per-evasione/" class="post-title post-url">
				Messina: era ai domiciliari, arrestata per evasione			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T19:49:03+02:00">20 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/20/messina-era-ai-domiciliari-arrestata-per-evasione/#respond" title="Lascia un commento su: &quot;Messina: era ai domiciliari, arrestata per evasione&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-115453 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-72 bsw-1100">
	<div class="item-content">
		<a  title="Terme Vigliatore (Me): Genovese, Abbate e Feminò gli assessori designati da Bartolo Cipriano" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/09/Bartolo-Cipriano-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartolo-Cipriano-210x136.jpeg&quot;,&quot;279&quot;:&quot;Bartolo-Cipriano-279x220.jpeg&quot;,&quot;357&quot;:&quot;Bartolo-Cipriano-357x210.jpeg&quot;,&quot;750&quot;:&quot;Bartolo-Cipriano-750x430.jpeg&quot;,&quot;1109&quot;:&quot;Bartolo-Cipriano.jpeg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/09/20/terme-vigliatore-me-genovese-abbate-e-femino-gli-assessori-designati-da-bartolo-cipriano/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-72"><a href="https://www.ecodisicilia.com/category/politica/">Politica</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/09/20/terme-vigliatore-me-genovese-abbate-e-femino-gli-assessori-designati-da-bartolo-cipriano/" class="post-title post-url">
				Terme Vigliatore (Me): Genovese, Abbate e Feminò gli&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-09-20T19:43:52+02:00">20 Settembre 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/09/20/terme-vigliatore-me-genovese-abbate-e-femino-gli-assessori-designati-da-bartolo-cipriano/#respond" title="Lascia un commento su: &quot;Terme Vigliatore (Me): Genovese, Abbate e Feminò gli assessori designati da Bartolo Cipriano&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-2028979302" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2021 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '115427'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_34502_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_34502_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_34502_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F09%2F22%2Fpalermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_34502_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2021/09/22/palermo-colori-luci-sapori-e-suoni-siciliani-ad-artgarden/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_34502_lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","post_id":"115427"};
/* ]]> */
</script>



















<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<script src="https://www.ecodisicilia.com/wp-content/cache/min/1/e05dd1cf81dd391a79abf40e5d21c064.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632327594 -->