	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.ecodisicilia.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia - Eco di Sicilia</title><link rel="stylesheet" href="https://www.ecodisicilia.com/wp-content/cache/min/1/77ef8a8d9ba5d0d8bbf457a15defc514.css" data-minify="1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia - Eco di Sicilia" />
	<meta property="og:description" content="  È attualmente in corso la pubblicazione del Piano di Utilizzo del Demanio Marittimo del Comune di Naso, sul quale entro 30 giorni, a partire dal 2 febbraio, sarà possibile presentare osservazioni. Il piano, adottato in via preliminare dal Consiglio comunale con delibera n. 40 del 18.12.2020, è composto da undici tavole descrittive dello stato [&hellip;]" />
	<meta property="og:url" content="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/" />
	<meta property="og:site_name" content="Eco di Sicilia" />
	<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
	<meta property="article:published_time" content="2021-02-26T10:38:18+00:00" />
	<meta property="og:image" content="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PUDM_StralcioPAI.jpg" />
	<meta property="og:image:width" content="749" />
	<meta property="og:image:height" content="816" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ecodisicilia" />
	<meta name="twitter:site" content="@ecodisicilia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ecodisicilia.com/#website","url":"https://www.ecodisicilia.com/","name":"Eco di Sicilia","description":"Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola","potentialAction":[{"@type":"SearchAction","target":"https://www.ecodisicilia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/#primaryimage","inLanguage":"it-IT","url":"https://www.ecodisicilia.com/wp-content/uploads/2021/02/PUDM_StralcioPAI.jpg","width":749,"height":816},{"@type":"WebPage","@id":"https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/#webpage","url":"https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/","name":"Naso \u2013 In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilit\u00e0 della spiaggia - Eco di Sicilia","isPartOf":{"@id":"https://www.ecodisicilia.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/#primaryimage"},"datePublished":"2021-02-26T10:38:18+00:00","dateModified":"2021-02-26T10:38:18+00:00","author":{"@id":"https://www.ecodisicilia.com/#/schema/person/5da88840c0231a437804b0dfcffa17d2"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/"]}]},{"@type":["Person"],"@id":"https://www.ecodisicilia.com/#/schema/person/5da88840c0231a437804b0dfcffa17d2","name":"Nancy Calanna","image":{"@type":"ImageObject","@id":"https://www.ecodisicilia.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/731f10519dca32ed8e0ab0da684e7eb2?s=96&d=mm&r=g","caption":"Nancy Calanna"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin="crossorigin"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="https://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="https://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia Feed dei commenti" href="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44871736-26';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44871736-26', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->




<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic&#038;display=swap' type='text/css' media='all' />



<script type='text/javascript' src='https://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ecodisicilia.com/?p=105504' />
<meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="https://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "https:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "https:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Naso \u2013 In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilit\u00e0 della spiaggia",
    "description": "\u00a0\u00c8 attualmente in corso la pubblicazione del Piano di Utilizzo del Demanio Marittimo del Comune di Naso, sul quale entro 30 giorni, a partire dal 2 febbraio, sar\u00e0 possibile presentare osservazioni.Il piano, adottato in via preliminare dal Consiglio c",
    "datePublished": "2021-02-26",
    "dateModified": "2021-02-26",
    "author": {
        "@type": "Person",
        "@id": "#person-NancyCalanna",
        "name": "Nancy Calanna"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/PUDM_StralcioPAI.jpg",
        "width": 749,
        "height": 816
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.ecodisicilia.com\/2021\/02\/26\/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia\/"
}</script>

<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-105504 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  bs-hide-ha wpb-js-composer js-comp-ver-6.0.3 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">27/02/2021</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="https://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="https://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="https://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-48400"><a href="https://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="https://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="https://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="https://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="https://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="https://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  />

			<span class="site-title">Eco di Sicilia - Ogni giorno cronaca, cultura, curiosità della tua Isola</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-80430-451653128" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80430" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/header_banner.jpg" alt="Header" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="https://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-40"><a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="https://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="https://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="https://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="https://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="https://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="https://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="https://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="https://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="https://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="https://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="https://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="https://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="https://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="https://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.ecodisicilia.com/" itemprop="url" rel="home">
											<img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
						     alt="Eco di Sicilia"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.ecodisicilia.com/category/cultura/" ><span itemprop='name'>Cultura</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-105504" class="post-105504 post type-post status-publish format-standard has-post-thumbnail  category-cultura single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia</span></h1>
					<h2 class="post-subtitle">Sabato e domenica previsti banchetti con raccolta firme da parte del gruppo politico Nuovi Orizzonti per Naso. Intanto si moltiplicano le critiche sulle previsioni del piano riguardo vari aspetti.</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.ecodisicilia.com/author/nancy-calanna/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Nancy Calanna</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-26T11:38:18+01:00">Pubblicato il <b>26 Febbraio 2021</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="105504"><i class="bf-icon  fa fa-eye"></i> 161</span><a href="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/#respond" title="Lascia un commento su: &quot;Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PUDM_StralcioPAI.jpg"><img  alt="" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PUDM_StralcioPAI-749x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong> </strong></p>
<p>È attualmente in corso la pubblicazione del Piano di Utilizzo del Demanio Marittimo del Comune di Naso, sul quale entro 30 giorni, a partire dal 2 febbraio, sarà possibile presentare osservazioni.</p>
<p>Il piano, adottato in via preliminare dal Consiglio comunale con delibera n. 40 del 18.12.2020, è composto da undici tavole descrittive dello stato dei luoghi con le previsioni e le destinazioni delle aree marittime ricadenti all’interno del territorio comunale.<a href="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso.jpg"><img class="aligncenter size-large wp-image-105508"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso-1024x321.jpg" alt="" width="1024" height="321" srcset="https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso-1024x321.jpg 1024w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso-300x94.jpg 300w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso-768x241.jpg 768w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso-1536x482.jpg 1536w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/PrevisionePudm_Naso.jpg 1652w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><span style="color: #000000;">A tale strumento è collegato il destino di uno dei litorali più belli e incontaminati dell’intera fascia tirrenica messinese e non solo, caratterizzata da aree verdi con coltivazioni d’agrumi. Queste si estendono in pianura dal torrente Santa Carrà fino al confine con Brolo per quasi 1800 metri in linea d’aria, affacciati su una spiaggia sabbiosa, lungo un incontaminato mare azzurro che offre all’orizzonte l’incantevole sfondo delle isole Eolie.</span></p>
<p>Il piano, già approvato in via preliminare dal Dipartimento Regionale Ambiente &#8211; Ufficio Territoriale di Messina ad ottobre 2020, come ogni strumento di programmazione, si offre ad osservazioni e critiche da parte di cittadini, attivisti politici ed associazioni.</p>
<p>Oggetto di confronto e scontro, innanzitutto, è l’aspetto della fruibilità della spiaggia, per la quale il piano prevede, “fifty-fifty”, una suddivisione alla pari tra spazi da dare in concessione ai privati e quelli da destinare alla libera fruizione dei cittadini. Per questo, il gruppo politico Nuovi Orizzonti per Naso, sotto lo slogan “Per dire No alla concessione a privati del 50% della spiaggia di Ponte Naso” ha organizzato delle raccolte firme che nel prossimo week-end si articoleranno in varie zone del paese. Sabato 27, dalle 10 alle 12, il banchetto per le firme sarà presente in contrada Cresta, di fronte al Bar La Quercia, e dalle 16 alle 18 a Bazia, di fronte a Bontempo. Domenica, la petizione si sposterà dalle 10 alle 12 in Piazza Roma, al centro del paese, mentre dalle 15 alle 16 il banchetto firme sarà giusto a Ponte Naso, in contrada Catena. L’appello: <em>“</em><em>Chiediamo una firma, al di là delle fazioni e delle appartenenze politiche, per una battaglia di civiltà, a tutela di un bene ambientale prezioso, qual è la spiaggia di Ponte Naso. </em><em>Chiediamo l’aiuto di tutti coloro che hanno a cuore la conservazione del nostro magnifico litorale, riducendo il più possibile la porzione di spiaggia da destinare ai privati e garantendone la libera fruizione</em>. <em>Vi aspettiamo numerosi nelle postazioni allestite sul territorio di Naso nel fine settimana, perché dopo sarà troppo tardi”.</em></p>
<p><span style="color: #000000;">Percentuale di fruibilità spiaggia, dunque, ma non solo. Perché quella che nel 2016 fu denominata “spiaggia delle tartarughe”, dopo che una Caretta Caretta vi depose decine di uova, magari con la speranza di ritornarci, sembra piuttosto destinata a diventare una “piccola Riccione”: aree attrezzate, stabilimenti balneari, un’area per pratica sportiva, spazio per ormeggio e noleggio natanti, punto ristoro e quant’altro, segneranno irrimediabilmente questa striscia di mare naturale.<a href="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333364424.jpg"><img class="aligncenter size-full wp-image-105510"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333364424.jpg" alt="" width="1008" height="618" srcset="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333364424.jpg 1008w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333364424-300x184.jpg 300w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333364424-768x471.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></a></span></p>
<p>Sull’onda critica rispetto alle scelte dell’Amministrazione comunale, fa sentire la propria voce Legambiente dei Nebrodi. <em>“No alla privatizzazione della spiaggia di Ponte Naso. Conservarne l’integrità ambientale e la libera fruizione costituisce il presupposto per una sua valorizzazione in prospettiva di uno sviluppo turistico basato sulla qualità dei luoghi e non sull’omologazione ai modelli consumistici peraltro andati in crisi”</em>. E su questo annuncia battaglia.</p>
<p>Ma il Comune di Naso, fra varie opzioni, al momento ha scelto proprio il modello stigmatizzato dagli ambientalisti, ben distante dalla precedente natura e vocazione del litorale. Per cui si espone a critiche di altro tipo: la viabilità del PUDM lasciata al destino del PRG. Lo scrivono finanche i progettisti. L’anomalia: i due piani, pur interagendo necessariamente tra loro, hanno tempi e procedure differenti.</p>
<p><span style="color: #000000;">Altro oggetto di osservazioni critiche, sarà senz’altro l’aspetto dell’erosione della costa, trattandosi di zona assoggetta nel Piano per l’Assetto Idrogeologico alle massime categorie, con rischio e pericolo R4 e P4. Non è di poco conto che la fascia costiera del territorio di Naso, fatta eccezione qualche isolato intervento privato, sia l’unica sprovvista di opere di protezione atte a mitigare tale fenomeno, a fronte della presenza del porto di Capo d’Orlando che dagli anni 70 ad oggi ha “dirottato” le correnti facendo mutare la morfologia della costa con conseguenti danni da mareggiate proprio lungo la marina di Naso.<a href="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539.jpg"><img class="aligncenter size-large wp-image-105511"  data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539-1024x576.jpg 1024w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539-300x169.jpg 300w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539-768x432.jpg 768w, https://www.ecodisicilia.com/wp-content/uploads/2021/02/FB_IMG_1614333368539.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></span></p>
<p>Quanto sopra, ci fa ben intuire come in questo tratto di costa tutto sia ancora possibile.</p>
<p>Attualmente i dati certi ci dicono che, la spiaggia di Ponte Naso con attinente litorale, è una delle pochissime se non l&#8217;unica a non aver subito l&#8217;opera della mano dell&#8217;uomo.</p>
<p>Sorgono spontanei alcuni quesiti:</p>
<p>Perchè Naso è l&#8217;unico Comune che non ha operato in difesa della costa ad eccezione di qualche piccola porzione di terreno?</p>
<p>Perchè Naso è stato escluso dal progetto della provincia in merito alla tutela della zona costiera negli anni &#8217;80?</p>
<p>Il Comune di Naso sta facendo il possibile per tutelare questa ricca costa di territorio equilibrando interessi territoriali, privati e pubblici?</p>
<p>Queste e tante altre le domande a cui cercheremo di dare delle risposte nei prossimi servizi.</p>
			</div>

						<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Naso – In corso le osservazioni al PUDM. Piovono critiche sulla destinazione e fruibilità della spiaggia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="105504"><i class="bf-icon  fa fa-eye"></i> <b class="number">161</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon fa fa-share-alt" aria-hidden="true"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia @ecodisicilia&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F&title=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia %0A%0A https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F&media=https://www.ecodisicilia.com/wp-content/uploads/2021/02/PUDM_StralcioPAI.jpg&description=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia&body=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F&title=Naso+%E2%80%93+In+corso+le+osservazioni+al+PUDM.+Piovono+critiche+sulla+destinazione+e+fruibilit%C3%A0+della+spiaggia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2021/02/22/aci-santantonio-ct-lo-spaccio-era-un-affare-di-famiglia-fratelli-in-manette/" rel="prev">Aci Sant’Antonio (Ct): lo spaccio era un affare di famiglia, fratelli in manette</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.ecodisicilia.com/2021/02/26/naso-me-no-alla-concessione-ai-privati-del-50-della-spiaggia/" rel="next">Naso (Me): no alla concessione ai privati del 50% della spiaggia</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_529425691_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_529425691_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_529425691_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_529425691_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-105420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-116">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-116"><a href="https://www.ecodisicilia.com/category/cultura/musica/">Musica</a></span></div>			<a  title="Musica: arriva il nuovo lavoro discografico dei Lautari “Fora tempu”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/lautari2-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lautari2-86x64.png&quot;,&quot;210&quot;:&quot;lautari2-210x136.png&quot;,&quot;279&quot;:&quot;lautari2-279x220.png&quot;,&quot;357&quot;:&quot;lautari2-357x210.png&quot;,&quot;750&quot;:&quot;lautari2-750x430.png&quot;,&quot;1261&quot;:&quot;lautari2.png&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/02/20/musica-arriva-il-nuovo-lavoro-discografico-dei-lautari-fora-tempu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/02/20/musica-arriva-il-nuovo-lavoro-discografico-dei-lautari-fora-tempu/" title="Musica: arriva il nuovo lavoro discografico dei Lautari “Fora tempu”">
			<span class="post-title">
				Musica: arriva il nuovo lavoro discografico dei Lautari “Fora tempu”			</span>
	</a>
	</p></div>
</div >
<div  class="post-105415 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div>			<a  title="Catania: i dialoghi del MAUC, terzo appuntamento il 26 febbraio" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/Dialogo-MAUC-Malfitana_Manacorda-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-86x64.jpg&quot;,&quot;210&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-210x136.jpg&quot;,&quot;279&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-279x220.jpg&quot;,&quot;357&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-357x210.jpg&quot;,&quot;750&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-750x430.jpg&quot;,&quot;1810&quot;:&quot;Dialogo-MAUC-Malfitana_Manacorda-scaled.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/02/20/catania-i-dialoghi-del-mauc-terzo-appuntamento-il-26-febbraio/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/02/20/catania-i-dialoghi-del-mauc-terzo-appuntamento-il-26-febbraio/" title="Catania: i dialoghi del MAUC, terzo appuntamento il 26 febbraio">
			<span class="post-title">
				Catania: i dialoghi del MAUC, terzo appuntamento il 26 febbraio			</span>
	</a>
	</p></div>
</div >
<div  class="post-105319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div>			<a  title="Cultura: confini e sconfinamenti, la drammaturgia si racconta in sei appuntamenti sul web" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/copertina-confini-e-sconfinamenti-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copertina-confini-e-sconfinamenti-1-86x64.jpg&quot;,&quot;210&quot;:&quot;copertina-confini-e-sconfinamenti-1-210x136.jpg&quot;,&quot;279&quot;:&quot;copertina-confini-e-sconfinamenti-1-279x220.jpg&quot;,&quot;357&quot;:&quot;copertina-confini-e-sconfinamenti-1-357x210.jpg&quot;,&quot;750&quot;:&quot;copertina-confini-e-sconfinamenti-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;copertina-confini-e-sconfinamenti-1.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/02/18/cultura-confini-e-sconfinamenti-la-drammaturgia-si-racconta-in-sei-appuntamenti-sul-web/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/02/18/cultura-confini-e-sconfinamenti-la-drammaturgia-si-racconta-in-sei-appuntamenti-sul-web/" title="Cultura: confini e sconfinamenti, la drammaturgia si racconta in sei appuntamenti sul web">
			<span class="post-title">
				Cultura: confini e sconfinamenti, la drammaturgia si racconta in sei appuntamenti sul&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-105126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.ecodisicilia.com/category/cultura/">Cultura</a></span></div>			<a  title="Giarre (Ct): torna fruibile la chiesa del convento" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/chiesa-convento-Giarre-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chiesa-convento-Giarre-3-86x64.jpg&quot;,&quot;210&quot;:&quot;chiesa-convento-Giarre-3-210x136.jpg&quot;,&quot;279&quot;:&quot;chiesa-convento-Giarre-3-279x220.jpg&quot;,&quot;357&quot;:&quot;chiesa-convento-Giarre-3-357x210.jpg&quot;,&quot;750&quot;:&quot;chiesa-convento-Giarre-3-750x430.jpg&quot;,&quot;1200&quot;:&quot;chiesa-convento-Giarre-3.jpg&quot;}}"					class="img-holder" href="https://www.ecodisicilia.com/2021/02/16/giarre-ct-torna-fruibile-la-chiesa-del-convento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.ecodisicilia.com/2021/02/16/giarre-ct-torna-fruibile-la-chiesa-del-convento/" title="Giarre (Ct): torna fruibile la chiesa del convento">
			<span class="post-title">
				Giarre (Ct): torna fruibile la chiesa del convento			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1266590479 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[105504],"ignore_sticky_posts":1,"category__in":[1],"remove_duplicates_ids":"105504","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"105504","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c692c4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1266590479"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1266590479" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_529425691_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_529425691_2">
			<script>var bs_deferred_loading_bsd_relatedposts_529425691_2 = '{"query":{"paginate":"next_prev","count":4,"author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7400fc8"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-105504" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Commenti</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>

<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 832</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="https://www.linkedin.com/in/maria-chiara-ferraù-846a6720/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-105517 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-5">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<a  title="Barcellona Pozzo di Gotto (Me): sequestrati 900 Kg di alimenti pericolosi" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/26-febbraio-2021-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;26-febbraio-2021-210x136.jpg&quot;,&quot;279&quot;:&quot;26-febbraio-2021-279x220.jpg&quot;,&quot;357&quot;:&quot;26-febbraio-2021-357x210.jpg&quot;,&quot;750&quot;:&quot;26-febbraio-2021-750x430.jpg&quot;,&quot;2560&quot;:&quot;26-febbraio-2021-scaled.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/02/26/barcellona-pozzo-di-gotto-me-sequestrati-900-kg-di-alimenti-pericolosi/"></a>

							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/02/26/barcellona-pozzo-di-gotto-me-sequestrati-900-kg-di-alimenti-pericolosi/" class="post-title post-url">
			Barcellona Pozzo di Gotto (Me): sequestrati 900 Kg di alimenti pericolosi		</a>
		</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-26T21:09:11+01:00">26 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/26/barcellona-pozzo-di-gotto-me-sequestrati-900-kg-di-alimenti-pericolosi/#respond" title="Lascia un commento su: &quot;Barcellona Pozzo di Gotto (Me): sequestrati 900 Kg di alimenti pericolosi&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				A Barcellona Pozzo di Gotto, nel messinese, gli agenti della polizia di Stato hanno sequestrato 900 kg di alimenti&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-105515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Naso (Me): no alla concessione ai privati del 50% della spiaggia" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/mare-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mare-86x64.jpg&quot;,&quot;210&quot;:&quot;mare-210x136.jpg&quot;,&quot;1920&quot;:&quot;mare.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/02/26/naso-me-no-alla-concessione-ai-privati-del-50-della-spiaggia/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/02/26/naso-me-no-alla-concessione-ai-privati-del-50-della-spiaggia/" class="post-url post-title">
			Naso (Me): no alla concessione ai privati del 50% della spiaggia		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-26T21:01:39+01:00">26 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105496 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aci Sant’Antonio (Ct): lo spaccio era un affare di famiglia, fratelli in manette" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/droga-Aci-SantAntonio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;droga-Aci-SantAntonio-86x64.jpg&quot;,&quot;210&quot;:&quot;droga-Aci-SantAntonio-210x136.jpg&quot;,&quot;756&quot;:&quot;droga-Aci-SantAntonio.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/02/22/aci-santantonio-ct-lo-spaccio-era-un-affare-di-famiglia-fratelli-in-manette/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/02/22/aci-santantonio-ct-lo-spaccio-era-un-affare-di-famiglia-fratelli-in-manette/" class="post-url post-title">
			Aci Sant’Antonio (Ct): lo spaccio era un affare di famiglia, fratelli&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T13:25:40+01:00">22 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Catania: droga e armi in casa, spacciatore in manette" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/droga-armi-CC-P.zza-Dante-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;droga-armi-CC-P.zza-Dante-86x64.jpg&quot;,&quot;210&quot;:&quot;droga-armi-CC-P.zza-Dante-210x136.jpg&quot;,&quot;732&quot;:&quot;droga-armi-CC-P.zza-Dante.jpg&quot;}}"						class="img-holder" href="https://www.ecodisicilia.com/2021/02/22/catania-droga-e-armi-in-casa-spacciatore-in-manette/"></a>
							</div>
		<p class="title">		<a href="https://www.ecodisicilia.com/2021/02/22/catania-droga-e-armi-in-casa-spacciatore-in-manette/" class="post-url post-title">
			Catania: droga e armi in casa, spacciatore in manette		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T12:56:37+01:00">22 Febbraio 2021</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1837911186 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"105504,105420,105415,105319,105126","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42fbd17"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1837911186"
				   title="L&#039;articolo precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1837911186" title="Il prossimo articolo">
					Successivo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Categorie popolari</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">14700</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">8648</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">8378</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="https://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">4539</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="https://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">3096</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2965</span></a>
				  </li>			</ul>
				</div>
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Febbraio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.ecodisicilia.com/2021/02/01/" aria-label="Articoli pubblicati in 1 February 2021">1</a></td><td><a href="https://www.ecodisicilia.com/2021/02/02/" aria-label="Articoli pubblicati in 2 February 2021">2</a></td><td><a href="https://www.ecodisicilia.com/2021/02/03/" aria-label="Articoli pubblicati in 3 February 2021">3</a></td><td><a href="https://www.ecodisicilia.com/2021/02/04/" aria-label="Articoli pubblicati in 4 February 2021">4</a></td><td><a href="https://www.ecodisicilia.com/2021/02/05/" aria-label="Articoli pubblicati in 5 February 2021">5</a></td><td><a href="https://www.ecodisicilia.com/2021/02/06/" aria-label="Articoli pubblicati in 6 February 2021">6</a></td><td><a href="https://www.ecodisicilia.com/2021/02/07/" aria-label="Articoli pubblicati in 7 February 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/02/08/" aria-label="Articoli pubblicati in 8 February 2021">8</a></td><td><a href="https://www.ecodisicilia.com/2021/02/09/" aria-label="Articoli pubblicati in 9 February 2021">9</a></td><td><a href="https://www.ecodisicilia.com/2021/02/10/" aria-label="Articoli pubblicati in 10 February 2021">10</a></td><td><a href="https://www.ecodisicilia.com/2021/02/11/" aria-label="Articoli pubblicati in 11 February 2021">11</a></td><td><a href="https://www.ecodisicilia.com/2021/02/12/" aria-label="Articoli pubblicati in 12 February 2021">12</a></td><td><a href="https://www.ecodisicilia.com/2021/02/13/" aria-label="Articoli pubblicati in 13 February 2021">13</a></td><td><a href="https://www.ecodisicilia.com/2021/02/14/" aria-label="Articoli pubblicati in 14 February 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/02/15/" aria-label="Articoli pubblicati in 15 February 2021">15</a></td><td><a href="https://www.ecodisicilia.com/2021/02/16/" aria-label="Articoli pubblicati in 16 February 2021">16</a></td><td><a href="https://www.ecodisicilia.com/2021/02/17/" aria-label="Articoli pubblicati in 17 February 2021">17</a></td><td><a href="https://www.ecodisicilia.com/2021/02/18/" aria-label="Articoli pubblicati in 18 February 2021">18</a></td><td><a href="https://www.ecodisicilia.com/2021/02/19/" aria-label="Articoli pubblicati in 19 February 2021">19</a></td><td><a href="https://www.ecodisicilia.com/2021/02/20/" aria-label="Articoli pubblicati in 20 February 2021">20</a></td><td><a href="https://www.ecodisicilia.com/2021/02/21/" aria-label="Articoli pubblicati in 21 February 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodisicilia.com/2021/02/22/" aria-label="Articoli pubblicati in 22 February 2021">22</a></td><td>23</td><td>24</td><td>25</td><td><a href="https://www.ecodisicilia.com/2021/02/26/" aria-label="Articoli pubblicati in 26 February 2021">26</a></td><td id="today">27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ecodisicilia.com/2021/01/">&laquo; Gen</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "https://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-105487 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Cefalù (Pa): assemblea diocesana con il cardinale Zuppi" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/cardinale-zuppi-002.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cardinale-zuppi-002-210x136.jpg&quot;,&quot;279&quot;:&quot;cardinale-zuppi-002-279x220.jpg&quot;,&quot;357&quot;:&quot;cardinale-zuppi-002-357x210.jpg&quot;,&quot;512&quot;:&quot;cardinale-zuppi-002.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/02/22/cefalu-pa-assemblea-diocesana-con-il-cardinale-zuppi/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/02/22/cefalu-pa-assemblea-diocesana-con-il-cardinale-zuppi/" class="post-title post-url">
				Cefalù (Pa): assemblea diocesana con il cardinale Zuppi			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T11:46:34+01:00">22 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/22/cefalu-pa-assemblea-diocesana-con-il-cardinale-zuppi/#respond" title="Lascia un commento su: &quot;Cefalù (Pa): assemblea diocesana con il cardinale Zuppi&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-105485 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Vittoria (Rg): “intitolare piazza Italia ad Arturo Di Modica”" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/Arturo-di-Modica.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Arturo-di-Modica-210x136.jpg&quot;,&quot;279&quot;:&quot;Arturo-di-Modica-279x220.jpg&quot;,&quot;357&quot;:&quot;Arturo-di-Modica-357x210.jpg&quot;,&quot;735&quot;:&quot;Arturo-di-Modica.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/02/22/vittoria-rg-intitolare-piazza-italia-ad-arturo-di-modica/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/02/22/vittoria-rg-intitolare-piazza-italia-ad-arturo-di-modica/" class="post-title post-url">
				Vittoria (Rg): “intitolare piazza Italia ad Arturo Di&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T11:35:24+01:00">22 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/22/vittoria-rg-intitolare-piazza-italia-ad-arturo-di-modica/#respond" title="Lascia un commento su: &quot;Vittoria (Rg): “intitolare piazza Italia ad Arturo Di Modica”&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-105472 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Giarre(Ct): rifiuti nelle periferie, l’allarme di Giovanni Barbagallo" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/Rifiuti-via-Trieste-3-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rifiuti-via-Trieste-3-210x136.jpeg&quot;,&quot;279&quot;:&quot;Rifiuti-via-Trieste-3-279x220.jpeg&quot;,&quot;357&quot;:&quot;Rifiuti-via-Trieste-3-357x210.jpeg&quot;,&quot;750&quot;:&quot;Rifiuti-via-Trieste-3-750x430.jpeg&quot;,&quot;2048&quot;:&quot;Rifiuti-via-Trieste-3.jpeg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/02/22/giarre-ct-rifiuti-nelle-periferie-lallarme-di-giovanni-barbagallo/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/02/22/giarre-ct-rifiuti-nelle-periferie-lallarme-di-giovanni-barbagallo/" class="post-title post-url">
				Giarre(Ct): rifiuti nelle periferie, l’allarme di Giovanni&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T11:01:54+01:00">22 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/22/giarre-ct-rifiuti-nelle-periferie-lallarme-di-giovanni-barbagallo/#respond" title="Lascia un commento su: &quot;Giarre(Ct): rifiuti nelle periferie, l’allarme di Giovanni Barbagallo&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-105469 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5 bsw-1100">
	<div class="item-content">
		<a  title="Palermo: maltrattamenti ad anziani in casa di riposo, 4 arresti" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/maltrattamenti-anziani-Palermo-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maltrattamenti-anziani-Palermo-210x136.jpg&quot;,&quot;279&quot;:&quot;maltrattamenti-anziani-Palermo-279x220.jpg&quot;,&quot;357&quot;:&quot;maltrattamenti-anziani-Palermo-357x210.jpg&quot;,&quot;750&quot;:&quot;maltrattamenti-anziani-Palermo-750x430.jpg&quot;,&quot;1739&quot;:&quot;maltrattamenti-anziani-Palermo.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/02/22/palermo-maltrattamenti-ad-anziani-in-casa-di-riposo-4-arresti/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/02/22/palermo-maltrattamenti-ad-anziani-in-casa-di-riposo-4-arresti/" class="post-title post-url">
				Palermo: maltrattamenti ad anziani in casa di riposo, 4&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T10:52:22+01:00">22 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/22/palermo-maltrattamenti-ad-anziani-in-casa-di-riposo-4-arresti/#respond" title="Lascia un commento su: &quot;Palermo: maltrattamenti ad anziani in casa di riposo, 4 arresti&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-105466 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-24 bsw-1100">
	<div class="item-content">
		<a  title="Catania: vite congelate, migranti al confine tra Bosnia e Croazia" data-src="https://www.ecodisicilia.com/wp-content/uploads/2021/02/Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledì-24-febbraio-alle-18-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledi\u0300-24-febbraio-alle-18-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledi\u0300-24-febbraio-alle-18-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledi\u0300-24-febbraio-alle-18-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledi\u0300-24-febbraio-alle-18-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;Vite-congelate-Rete-restiamoumani-incontriamoci-mercoledi\u0300-24-febbraio-alle-18-1.jpg&quot;}}"				class="img-cont" href="https://www.ecodisicilia.com/2021/02/22/catania-vite-congelate-migranti-al-confine-tra-bosnia-e-croazia/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></span></div><p class="title">			<a href="https://www.ecodisicilia.com/2021/02/22/catania-vite-congelate-migranti-al-confine-tra-bosnia-e-croazia/" class="post-title post-url">
				Catania: vite congelate, migranti al confine tra Bosnia e&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-22T10:42:44+01:00">22 Febbraio 2021</time></span>
				<a href="https://www.ecodisicilia.com/2021/02/22/catania-vite-congelate-migranti-al-confine-tra-bosnia-e-croazia/#respond" title="Lascia un commento su: &quot;Catania: vite congelate, migranti al confine tra Bosnia e Croazia&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>

	</div><div class="bs-slider-controls main-term-none"></div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-ads-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-80428-1603972091" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="80428" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ecodisicilia.com/" target="_self" ><img class="bsac-image" src="https://www.ecodisicilia.com/wp-content/uploads/2019/07/biglogo_footer.jpg" alt="300&#215;250" /></a></div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="https://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="https://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="https://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2021 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="https://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '105504'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.ecodisicilia.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_1389_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.ecodisicilia.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_1389_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_1389_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.ecodisicilia.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ecodisicilia.com%2F2021%2F02%2F26%2Fnaso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia%2F%3Ffbclid%3DIwAR3Bl2jakDZpsLuG77FMfE4W4T7bCMWBvcggzBnINz2nSaYFa7oobS21m_8"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_1389_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.ecodisicilia.com/2021/02/26/naso-in-corso-le-osservazioni-al-pudm-piovono-critiche-sulla-destinazione-e-fruibilita-della-spiaggia/?fbclid=IwAR3Bl2jakDZpsLuG77FMfE4W4T7bCMWBvcggzBnINz2nSaYFa7oobS21m_8"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_1389_lostpasswordform"
					      action="https://www.ecodisicilia.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","post_id":"105504"};
/* ]]> */
</script>



















<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<script src="https://www.ecodisicilia.com/wp-content/cache/min/1/57a7b7c0cb3bed0b9c47bcc1337e3171.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614446166 -->