	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.ecodisicilia.com/xmlrpc.php"/>

		<title>Nicosia (En): smascherato falso dentista - Eco di Sicilia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicosia (En): smascherato falso dentista - Eco di Sicilia" />
<meta property="og:description" content="Aveva speso circa 100 mila euro per realizzare un vero e proprio studio dentistico con tanto di sala d’attesa, poltrona da lavoro, materiale medico e strumenti. Peccato che lui non era un vero dentista e ora è indagato per esercizio abusivo della professione medica. L’indagine, denominata “Golden tooth” ha permesso di accertare che l’uomo non &hellip;" />
<meta property="og:url" content="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/" />
<meta property="og:site_name" content="Eco di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
<meta property="article:tag" content="dentista" />
<meta property="article:tag" content="enna" />
<meta property="article:tag" content="falso dentista" />
<meta property="article:tag" content="nicosia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-12-14T22:39:45+01:00" />
<meta property="og:image" content="http://www.ecodisicilia.com/wp-content/uploads/2018/12/falso-dentista-Nicosia.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="257" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aveva speso circa 100 mila euro per realizzare un vero e proprio studio dentistico con tanto di sala d’attesa, poltrona da lavoro, materiale medico e strumenti. Peccato che lui non era un vero dentista e ora è indagato per esercizio abusivo della professione medica. L’indagine, denominata “Golden tooth” ha permesso di accertare che l’uomo non [&hellip;]" />
<meta name="twitter:title" content="Nicosia (En): smascherato falso dentista - Eco di Sicilia" />
<meta name="twitter:site" content="@ecodisicilia" />
<meta name="twitter:image" content="http://www.ecodisicilia.com/wp-content/uploads/2018/12/falso-dentista-Nicosia.jpg" />
<meta name="twitter:creator" content="@ecodisicilia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="http://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="http://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Nicosia (En): smascherato falso dentista Feed dei commenti" href="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodisicilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6587a529907dc9eea013709b14f49b94"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-playlist/css/better-playlist.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bs-slick-style-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/css/bam.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/style.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css?ver=1.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme.min.js?ver=1.8.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ecodisicilia.com/?p=73612' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ecodisicilia.com/?wordfence_lh=1&hid=26ADC8A3BADA952002C931E6DF0C8DE4');
</script><meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="http://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "http:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "http:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nicosia (En): smascherato falso dentista",
    "description": "Aveva speso circa 100 mila euro per realizzare un vero e proprio studio dentistico con tanto di sala d\u2019attesa, poltrona da lavoro, materiale medico e strumenti. Peccato che lui non era un vero dentista e ora \u00e8 indagato per esercizio abusivo della pro",
    "datePublished": "2018-12-14",
    "dateModified": "2018-12-14",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/falso-dentista-Nicosia.jpg",
        "width": 457,
        "height": 257
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.ecodisicilia.com\/2018\/12\/14\/nicosia-en-smascherato-falso-dentista\/"
}</script>
<link rel='stylesheet' id='1.8.4-1544826135' href='http://www.ecodisicilia.com/wp-content/bs-booster-cache/e869e1ef9ee4b5178caca13cd7297356.css' type='text/css' media='all' />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-73612 single-format-standard active-light-box ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.ecodisicilia.com">
							<img class="bs-lazy"
																	data-src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  alt="Eco di Sicilia">
						</a>
					</div>
									<div class="site-description">Ogni giorno cronaca, cultura, curiosità della tua Isola</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.ecodisicilia.com">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-10 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">15/12/2018</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="http://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="http://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="http://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-48400"><a href="http://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="http://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="http://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="http://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="http://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="http://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-2 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> 			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="http://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-40"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="http://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="http://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="http://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="http://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="http://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="http://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="http://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="http://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="http://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="http://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="http://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="http://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="http://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="http://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="http://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
									<img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
					     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.ecodisicilia.com/category/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Nicosia (En): smascherato falso dentista</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/"/></li></ul></div></nav><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-73612" class="post-73612 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-enna tag-dentista tag-enna-2 tag-falso-dentista tag-nicosia single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Nicosia (En): smascherato falso dentista</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span><span class="term-badge term-33"><a href="http://www.ecodisicilia.com/category/enna/">Enna</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-12-14T22:39:45+00:00">Pubblicato il <b>14 dicembre 2018</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="73612"><i class="bf-icon  fa fa-eye"></i> 100</span><a href="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/#respond" title="Lascia un commento su: &quot;Nicosia (En): smascherato falso dentista&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="http://www.ecodisicilia.com/wp-content/uploads/2018/12/falso-dentista-Nicosia.jpg"><img  alt="" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/falso-dentista-Nicosia.jpg">						</a>
													<figcaption
								class="wp-caption-text">dentista 1</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Aveva speso circa 100 mila euro per realizzare un vero e proprio studio dentistico con tanto di sala d’attesa, poltrona da lavoro, materiale medico e strumenti. <strong>Peccato che lui non era un vero dentista</strong> e ora è indagato per esercizio abusivo della professione medica.</p>
<p>L’indagine, denominata “<strong>Golden tooth”</strong> ha permesso di accertare che l’uomo <strong>non era iscritto all’ordine dei medici chirurghi e deli odontoiatri</strong> e non aveva conseguito i titoli idonei per legge.</p>
<p>Oltre tutto l’uomo è risultato essere <strong>un totale evasore di imposta perché il falso dentista è risultato sconosciuto al fisco dal 2009</strong>. Dopo una ricostruzione dei compensi ricevuti dall’uomo e non dichiarati al fisco, i militari hanno segnalato l’uomo all’agenzia delle entrate elementi positivi di reddito per circa 600 mila euro.</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.ecodisicilia.com/tag/dentista/" rel="tag">dentista</a><a href="http://www.ecodisicilia.com/tag/enna-2/" rel="tag">enna</a><a href="http://www.ecodisicilia.com/tag/falso-dentista/" rel="tag">falso dentista</a><a href="http://www.ecodisicilia.com/tag/nicosia/" rel="tag">nicosia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Nicosia (En): smascherato falso dentista&quot;"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="73612"><i class="bf-icon  fa fa-eye"></i> <b class="number">100</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Nicosia+%28En%29%3A+smascherato+falso+dentista @ecodisicilia&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F&title=Nicosia+%28En%29%3A+smascherato+falso+dentista" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Nicosia+%28En%29%3A+smascherato+falso+dentista %0A%0A http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F&media=http://www.ecodisicilia.com/wp-content/uploads/2018/12/falso-dentista-Nicosia.jpg&description=Nicosia+%28En%29%3A+smascherato+falso+dentista" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Nicosia+%28En%29%3A+smascherato+falso+dentista&body=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F12%2F14%2Fnicosia-en-smascherato-falso-dentista%2F&title=Nicosia+%28En%29%3A+smascherato+falso+dentista" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a></li>				</ul>
				</div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<h5><a href="http://www.ecodisicilia.com/2018/12/14/catania-violenze-sessuali-mascherate-da-atti-purificatori-sacerdote-condannato-a-14-anni/" rel="prev">Catania: violenze sessuali mascherate da &#8220;atti purificatori&#8221;, sacerdote condannato a 14 anni</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.ecodisicilia.com/2018/12/14/catania-il-pianista-alessandro-vena-in-concerto-al-centro-magma/" rel="next">Catania: il pianista Alessandro Vena in concerto al centro Magma</a></h5>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_278432149_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_278432149_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_278432149_2">
				<span
					class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_278432149_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-73610 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<a  title="Catania: violenze sessuali mascherate da &#8220;atti purificatori&#8221;, sacerdote condannato a 14 anni" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/02/tribunale-catania.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tribunale-catania-210x136.jpg&quot;,&quot;279&quot;:&quot;tribunale-catania-279x200.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/catania-violenze-sessuali-mascherate-da-atti-purificatori-sacerdote-condannato-a-14-anni/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/12/14/catania-violenze-sessuali-mascherate-da-atti-purificatori-sacerdote-condannato-a-14-anni/" class="post-title post-url">
				Catania: violenze sessuali mascherate da &#8220;atti purificatori&#8221;, sacerdote&hellip;			</a>
		</h2>
		
	</article>
	<article class="post-73607 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<a  title="Noto (Sr): insegnate di asilo maltrattava i bambini, sospesa per 1 anno" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/maltrattamenti-asilo-Noto-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maltrattamenti-asilo-Noto-210x136.jpg&quot;,&quot;279&quot;:&quot;maltrattamenti-asilo-Noto-279x220.jpg&quot;,&quot;357&quot;:&quot;maltrattamenti-asilo-Noto-357x210.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/noto-sr-insegnate-di-asilo-maltrattava-i-bambini-sospesa-per-1-anno/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/12/14/noto-sr-insegnate-di-asilo-maltrattava-i-bambini-sospesa-per-1-anno/" class="post-title post-url">
				Noto (Sr): insegnate di asilo maltrattava i bambini, sospesa per 1 anno			</a>
		</h2>
		
	</article>
	<article class="post-73593 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<a  title="Capo d’Orlando (Me): venditore ambulante si spaccia per funzionario dell’agenzia delle entrate, denunciato" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/09/paletta_polizia_di_stato-con-logo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paletta_polizia_di_stato-con-logo-210x136.jpg&quot;,&quot;279&quot;:&quot;paletta_polizia_di_stato-con-logo-279x220.jpg&quot;,&quot;357&quot;:&quot;paletta_polizia_di_stato-con-logo-357x210.jpg&quot;,&quot;750&quot;:&quot;paletta_polizia_di_stato-con-logo-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/capo-dorlando-me-venditore-ambulante-si-spaccia-per-funzionario-dellagenzia-delle-entrate-denunciato/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/12/14/capo-dorlando-me-venditore-ambulante-si-spaccia-per-funzionario-dellagenzia-delle-entrate-denunciato/" class="post-title post-url">
				Capo d’Orlando (Me): venditore ambulante si spaccia per funzionario dell’agenzia&hellip;			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_266299150 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[73612],"ignore_sticky_posts":1,"category__in":[5,33],"remove_duplicates_ids":"73612"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73612","paginate":"next_prev","_bs_pagin_token":"7eda252"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="266299150"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="266299150" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_278432149_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_278432149_2">
			<script>var bs_deferred_loading_bsd_relatedposts_278432149_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post","remove_duplicates_ids":"73612,73610,73607,73593"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73612,73610,73607,73593","paginate":"next_prev","_bs_pagin_token":"ac9bd54"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-73612" class="comments-template comment-respond">

			<h4 class="section-heading"><span class="h-text">Commenti</span></h4>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://www.ecodisicilia.com/2018/12/14/nicosia-en-smascherato-falso-dentista/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=662451927289942&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 670</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > 60</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 20</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-mix-3-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"> Ultime notizie</span>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="row-1">
							<div class="listing listing-grid-1 clearfix columns-1">
						<article class="post-73632 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="http://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></span></div>				<a  title="Siculiana (Ag): l’ultimo cavaliere Jedi di Alfonso Siracusa prorogata fino al 06 gennaio" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/ultimo-cavaliere-Jedi-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ultimo-cavaliere-Jedi-210x136.jpeg&quot;,&quot;279&quot;:&quot;ultimo-cavaliere-Jedi-279x220.jpeg&quot;,&quot;357&quot;:&quot;ultimo-cavaliere-Jedi-357x210.jpeg&quot;,&quot;750&quot;:&quot;ultimo-cavaliere-Jedi-750x430.jpeg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/siculiana-ag-lultimo-cavaliere-jedi-di-alfonso-siracusa-prorogata-fino-al-06-gennaio/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/12/14/siculiana-ag-lultimo-cavaliere-jedi-di-alfonso-siracusa-prorogata-fino-al-06-gennaio/" class="post-title post-url">
				Siculiana (Ag): l’ultimo cavaliere Jedi di Alfonso Siracusa prorogata fino al 06&hellip;			</a>
		</h2>
				<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T23:22:14+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/siculiana-ag-lultimo-cavaliere-jedi-di-alfonso-siracusa-prorogata-fino-al-06-gennaio/#respond" title="Lascia un commento su: &quot;Siculiana (Ag): l’ultimo cavaliere Jedi di Alfonso Siracusa prorogata fino al 06 gennaio&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				È stata prorogata fino al prossimo 6 gennaio 2019 la mostra “L’ultimo cavaliere Jedi” di Alfonso Siracusa Orlando,&hellip;			</div>
		
	</article>
				</div>
						</div>
					<div class="row-2">
					<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-73627 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-72">
					<div class="featured">
				<a  title="Comiso (Rg): il M5S sul progetto per la messa a reddito del patrimonio comunale" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/Comiso-comunicato-5stelle-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/comiso-rg-il-m5s-sul-progetto-per-la-messa-a-reddito-del-patrimonio-comunale/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/12/14/comiso-rg-il-m5s-sul-progetto-per-la-messa-a-reddito-del-patrimonio-comunale/" class="post-url post-title">
			Comiso (Rg): il M5S sul progetto per la messa a reddito del patrimonio&hellip;		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:59:43+00:00">14 dicembre 2018</time></span>
						</div>
			</article>
	<article class="post-73623 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-359">
					<div class="featured">
				<a  title="Catania: al Duca degli Abruzzi conferenza su prevenzione e salute" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/incontro-duca-abruzzi-catania-su-prevenzione-e-tutela-salute-3-86x64.jpeg"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/catania-al-duca-degli-abruzzi-conferenza-su-prevenzione-e-salute/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/12/14/catania-al-duca-degli-abruzzi-conferenza-su-prevenzione-e-salute/" class="post-url post-title">
			Catania: al Duca degli Abruzzi conferenza su prevenzione e salute		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:55:26+00:00">14 dicembre 2018</time></span>
						</div>
			</article>
	<article class="post-73620 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-115">
					<div class="featured">
				<a  title="Catania: in scena “Due uomini e una single”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/Foto-di-Paolo-Conti-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/12/14/catania-in-scena-due-uomini-e-una-single/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/12/14/catania-in-scena-due-uomini-e-una-single/" class="post-url post-title">
			Catania: in scena “Due uomini e una single”		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:51:48+00:00">14 dicembre 2018</time></span>
						</div>
			</article>
	</div>
				</div>
				</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1707939921 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73612,73610,73607,73593","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_bs_pagin_token":"54f23c3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1707939921"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1707939921" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>			</div>
			</div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><h4 class="widget-heading"><span class="h-text">Categorie popolari</span></h4>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">9894</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">6072</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">5435</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">2928</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2275</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">2135</span></a>
				  </li>			</ul>
				</div><!-- .bs-popular-categories -->
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodisicilia.com/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.ecodisicilia.com/2018/12/01/" aria-label="Articoli pubblicati in 1 December 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://www.ecodisicilia.com/2018/12/04/" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="http://www.ecodisicilia.com/2018/12/05/" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="http://www.ecodisicilia.com/2018/12/06/" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td>7</td><td>8</td><td><a href="http://www.ecodisicilia.com/2018/12/09/" aria-label="Articoli pubblicati in 9 December 2018">9</a></td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://www.ecodisicilia.com/2018/12/11/" aria-label="Articoli pubblicati in 11 December 2018">11</a></td><td><a href="http://www.ecodisicilia.com/2018/12/12/" aria-label="Articoli pubblicati in 12 December 2018">12</a></td><td><a href="http://www.ecodisicilia.com/2018/12/13/" aria-label="Articoli pubblicati in 13 December 2018">13</a></td><td><a href="http://www.ecodisicilia.com/2018/12/14/" aria-label="Articoli pubblicati in 14 December 2018">14</a></td><td id="today">15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "http://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3">			<div class="pagination-animate    bs-listing
			bs-listing-modern-grid-listing-3 bs-listing-single-tab">
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-73618 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Trapani: aeroporto, nominata la commissione per la scelta del dg" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/aeroporto-Trapani-Birgi-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aeroporto-Trapani-Birgi-210x136.jpg&quot;,&quot;279&quot;:&quot;aeroporto-Trapani-Birgi-279x220.jpg&quot;,&quot;357&quot;:&quot;aeroporto-Trapani-Birgi-357x210.jpg&quot;,&quot;750&quot;:&quot;aeroporto-Trapani-Birgi-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/12/14/trapani-aeroporto-nominata-la-commissione-per-la-scelta-del-dg/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/12/14/trapani-aeroporto-nominata-la-commissione-per-la-scelta-del-dg/" class="post-title post-url">
						Trapani: aeroporto, nominata la commissione per la scelta&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:47:37+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/trapani-aeroporto-nominata-la-commissione-per-la-scelta-del-dg/#respond" title="Lascia un commento su: &quot;Trapani: aeroporto, nominata la commissione per la scelta del dg&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-73615 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12">
		<div class="item-content">
			<a  title="Catania: il pianista Alessandro Vena in concerto al centro Magma" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/A.-Vena.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A.-Vena-210x136.jpg&quot;,&quot;279&quot;:&quot;A.-Vena-279x220.jpg&quot;,&quot;357&quot;:&quot;A.-Vena-357x210.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/12/14/catania-il-pianista-alessandro-vena-in-concerto-al-centro-magma/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/12/14/catania-il-pianista-alessandro-vena-in-concerto-al-centro-magma/" class="post-title post-url">
						Catania: il pianista Alessandro Vena in concerto al centro&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:42:53+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/catania-il-pianista-alessandro-vena-in-concerto-al-centro-magma/#respond" title="Lascia un commento su: &quot;Catania: il pianista Alessandro Vena in concerto al centro Magma&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-73604 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Madonie (Pa): nuovo manto stradale tra Castellana e Petralia Sottana" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/nuovo-manto-stradale-640x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nuovo-manto-stradale-210x136.jpg&quot;,&quot;279&quot;:&quot;nuovo-manto-stradale-279x220.jpg&quot;,&quot;357&quot;:&quot;nuovo-manto-stradale-357x210.jpg&quot;,&quot;640&quot;:&quot;nuovo-manto-stradale-640x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/12/14/madonie-pa-nuovo-manto-stradale-tra-castellana-e-petralia-sottana/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/12/14/madonie-pa-nuovo-manto-stradale-tra-castellana-e-petralia-sottana/" class="post-title post-url">
						Madonie (Pa): nuovo manto stradale tra Castellana e Petralia&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:18:52+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/madonie-pa-nuovo-manto-stradale-tra-castellana-e-petralia-sottana/#respond" title="Lascia un commento su: &quot;Madonie (Pa): nuovo manto stradale tra Castellana e Petralia Sottana&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-73598 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Catania: verso Sant’Agata, confronto sulla sicurezza pubblica" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/sicurezza-eventi4-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sicurezza-eventi4-210x136.jpg&quot;,&quot;279&quot;:&quot;sicurezza-eventi4-279x220.jpg&quot;,&quot;357&quot;:&quot;sicurezza-eventi4-357x210.jpg&quot;,&quot;750&quot;:&quot;sicurezza-eventi4-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/12/14/catania-verso-santagata-confronto-sulla-sicurezza-pubblica/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/12/14/catania-verso-santagata-confronto-sulla-sicurezza-pubblica/" class="post-title post-url">
						Catania: verso Sant’Agata, confronto sulla sicurezza&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:16:20+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/catania-verso-santagata-confronto-sulla-sicurezza-pubblica/#respond" title="Lascia un commento su: &quot;Catania: verso Sant’Agata, confronto sulla sicurezza pubblica&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-73595 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12">
		<div class="item-content">
			<a  title="Trapani: Natale Mediterraneo, gli eventi della settimana" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/12/DARBA-REVOLUTION-719x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DARBA-REVOLUTION-210x136.jpg&quot;,&quot;279&quot;:&quot;DARBA-REVOLUTION-279x220.jpg&quot;,&quot;357&quot;:&quot;DARBA-REVOLUTION-357x210.jpg&quot;,&quot;719&quot;:&quot;DARBA-REVOLUTION-719x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/12/14/trapani-natale-mediterraneo-gli-eventi-della-settimana/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/12/14/trapani-natale-mediterraneo-gli-eventi-della-settimana/" class="post-title post-url">
						Trapani: Natale Mediterraneo, gli eventi della settimana					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-14T22:10:13+00:00">14 dicembre 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/12/14/trapani-natale-mediterraneo-gli-eventi-della-settimana/#respond" title="Lascia un commento su: &quot;Trapani: Natale Mediterraneo, gli eventi della settimana&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
		<div class="bs-slider-controls main-term-none"></div></div>			</div>
			</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="http://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="http://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="http://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2018 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '73612'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='basecss-css'  href='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=6587a529907dc9eea013709b14f49b94' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ecodisicilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/comment-reply.min.js?ver=6587a529907dc9eea013709b14f49b94'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/wp-embed.min.js?ver=6587a529907dc9eea013709b14f49b94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>