	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.ecodisicilia.com/xmlrpc.php"/>

		<title>Cerami (En): si rinnova l’appuntamento con la sagra del peperone - Eco di Sicilia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerami (En): si rinnova l’appuntamento con la sagra del peperone - Eco di Sicilia" />
<meta property="og:description" content="Sabato 25 agosto sarà il peperone il protagonista assoluto della tradizionale sagra dei prodotti tipici locali. Insieme al “pipi ciramisi” ci sarà anche il “cavatieddu atturratu”. La manifestazione, a cura di diverse associazioni culturali, sportive e di volontariato, attive nel paese nebroideo e patrocinata dal comune, avrà inizio alle 18.00 nel centrale Corso Roma. Oltre &hellip;" />
<meta property="og:url" content="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/" />
<meta property="og:site_name" content="Eco di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/ecodisicilia" />
<meta property="article:tag" content="cerami" />
<meta property="article:tag" content="enna" />
<meta property="article:tag" content="peperone" />
<meta property="article:section" content="Appuntamenti" />
<meta property="article:published_time" content="2018-08-22T13:59:48+02:00" />
<meta property="article:modified_time" content="2018-08-22T14:02:48+02:00" />
<meta property="og:updated_time" content="2018-08-22T14:02:48+02:00" />
<meta property="og:image" content="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sabato 25 agosto sarà il peperone il protagonista assoluto della tradizionale sagra dei prodotti tipici locali. Insieme al “pipi ciramisi” ci sarà anche il “cavatieddu atturratu”. La manifestazione, a cura di diverse associazioni culturali, sportive e di volontariato, attive nel paese nebroideo e patrocinata dal comune, avrà inizio alle 18.00 nel centrale Corso Roma. Oltre [&hellip;]" />
<meta name="twitter:title" content="Cerami (En): si rinnova l’appuntamento con la sagra del peperone - Eco di Sicilia" />
<meta name="twitter:site" content="@ecodisicilia" />
<meta name="twitter:image" content="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4.jpg" />
<meta name="twitter:creator" content="@ecodisicilia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed" href="http://www.ecodisicilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Feed dei commenti" href="http://www.ecodisicilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eco di Sicilia &raquo; Cerami (En): si rinnova l’appuntamento con la sagra del peperone Feed dei commenti" href="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodisicilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=69f5847b87210a7018b07fb2ab6bbf5e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-playlist/css/better-playlist.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bs-slick-style-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/css/bam.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/style.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,500,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css?ver=1.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/js/theme.min.js?ver=1.8.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ecodisicilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodisicilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodisicilia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ecodisicilia.com/?p=68902' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodisicilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ecodisicilia.com/?wordfence_lh=1&hid=4CFE92E9AE99A67B9E1817AA63C8E512');
</script><meta property="fb:app_id" content="662451927289942">			<link rel="shortcut icon" href="http://www.ecodisicilia.com/wp-content/uploads/2017/06/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecodisicilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2017\/06\/logo-ecodisicilia.png"
    },
    "url": "http:\/\/www.ecodisicilia.com\/",
    "name": "Eco di Sicilia",
    "description": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eco di Sicilia",
    "alternateName": "Ogni giorno cronaca, cultura, curiosit\u00e0 della tua Isola",
    "url": "http:\/\/www.ecodisicilia.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cerami (En): si rinnova l\u2019appuntamento con la sagra del peperone",
    "description": "Sabato 25 agosto sar\u00e0 il peperone il protagonista assoluto della tradizionale sagra dei prodotti tipici locali. Insieme al \u201cpipi ciramisi\u201d ci sar\u00e0 anche il \u201ccavatieddu atturratu\u201d.La manifestazione, a cura di diverse associazioni culturali, sportive e",
    "datePublished": "2018-08-22",
    "dateModified": "2018-08-22",
    "author": {
        "@type": "Person",
        "@id": "#person-MariaChiaraFerra",
        "name": "Maria Chiara Ferra\u00f9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/Sagra-Peperone-Cerami-4.jpg",
        "width": 960,
        "height": 640
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.ecodisicilia.com\/2018\/08\/22\/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone\/"
}</script>
<link rel='stylesheet' id='1.8.4-1534942277' href='http://www.ecodisicilia.com/wp-content/bs-booster-cache/6d5724c33e1a08be112b3fb2520d455e.css' type='text/css' media='all' />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ecodisicilia.com/wp-content/uploads/2015/11/cropped-Logo-Ecodisicilia-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.post-meta.single-post-meta .post-author-name {
    text-transform: capitalize!important;
    max-width: 200px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle;
}
.post-meta .post-author {
    max-width: 150px;
}
.bs-popular-categories .bs-popular-term-item .term-count {
    padding: 0px 10px;
}
.site-footer .copy-footer {
    padding: 0px 0 15px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-68902 single-format-standard active-light-box ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.ecodisicilia.com">
							<img class="bs-lazy"
																	data-src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  alt="Eco di Sicilia">
						</a>
					</div>
									<div class="site-description">Ogni giorno cronaca, cultura, curiosità della tua Isola</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.ecodisicilia.com">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-10 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">22/08/2018</span>
					</li>
					<li id="menu-item-48397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-48397"><a href="http://www.ecodisicilia.com/category/agrigento/">Agrigento</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-48399"><a href="http://www.ecodisicilia.com/category/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-48398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-48398"><a href="http://www.ecodisicilia.com/category/catania/">Catania</a></li>
<li id="menu-item-48400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-48400"><a href="http://www.ecodisicilia.com/category/enna/">Enna</a></li>
<li id="menu-item-48401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-48401"><a href="http://www.ecodisicilia.com/category/messina/">Messina</a></li>
<li id="menu-item-48402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-48402"><a href="http://www.ecodisicilia.com/category/palermo/">Palermo</a></li>
<li id="menu-item-48403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-48403"><a href="http://www.ecodisicilia.com/category/ragusa/">Ragusa</a></li>
<li id="menu-item-48404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-48404"><a href="http://www.ecodisicilia.com/category/siracusa/">Siracusa</a></li>
<li id="menu-item-48405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-48405"><a href="http://www.ecodisicilia.com/category/trapani/">Trapani</a></li>
			</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-2 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi Piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/ecodisicilia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116278786092447805845" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Iscritti </span> </a> </li> 			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
			     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-48394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-48394"><a href="http://www.ecodisicilia.com/">Homepage</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-40"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-5 better-anim-fade menu-item-41"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-42"><a href="http://www.ecodisicilia.com/category/cronaca/attualita/">Attualità</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-43"><a href="http://www.ecodisicilia.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-44"><a href="http://www.ecodisicilia.com/category/cronaca/nera/">Nera</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-45"><a href="http://www.ecodisicilia.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-46"><a href="http://www.ecodisicilia.com/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-47"><a href="http://www.ecodisicilia.com/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-49"><a href="http://www.ecodisicilia.com/category/itinerari/">Itinerari</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-50"><a href="http://www.ecodisicilia.com/category/salute/">Salute</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-51"><a href="http://www.ecodisicilia.com/category/siciliani-doc/">Siciliani doc</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-52"><a href="http://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-53"><a href="http://www.ecodisicilia.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-54"><a href="http://www.ecodisicilia.com/category/sport/auto-e-motori/">Auto e motori</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-55"><a href="http://www.ecodisicilia.com/category/sport/basket/">Basket</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-56"><a href="http://www.ecodisicilia.com/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-57"><a href="http://www.ecodisicilia.com/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-58"><a href="http://www.ecodisicilia.com/category/sport/pallavolo/">Pallavolo</a></li>
</ul>
</li>
<li id="menu-item-48602" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-48602"><a title="Visita il nostro canale YouTube" target="_blank" href="https://www.youtube.com/user/ecodisicilia">Video</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.ecodisicilia.com/" itemprop="url" rel="home">
									<img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"
					     alt="Eco di Sicilia"  data-bsrjs="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-ecodisicilia.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.ecodisicilia.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.ecodisicilia.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.ecodisicilia.com/category/appuntamenti/" ><span itemprop='name'>Appuntamenti</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Cerami (En): si rinnova l’appuntamento con la sagra del peperone</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/"/></li></ul></div></nav><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-68902" class="post-68902 post type-post status-publish format-standard has-post-thumbnail  category-appuntamenti category-enna tag-cerami tag-enna-2 tag-peperone single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Cerami (En): si rinnova l’appuntamento con la sagra del peperone</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span><span class="term-badge term-33"><a href="http://www.ecodisicilia.com/category/enna/">Enna</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.ecodisicilia.com/author/mariachiara/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Autore <b>Maria Chiara Ferraù</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-08-22T13:59:48+00:00">Pubblicato il <b>22 agosto 2018</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="68902"><i class="bf-icon  fa fa-eye"></i> 122</span><a href="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/#respond" title="Lascia un commento su: &quot;Cerami (En): si rinnova l’appuntamento con la sagra del peperone&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4.jpg"><img  alt="" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Sabato 25 agosto sarà il <strong>peperone il protagonista assoluto della tradizionale sagra dei prodotti tipici locali</strong>. Insieme al “pipi ciramisi” ci sarà anche il “cavatieddu atturratu”.</p>
<p>La manifestazione, a cura di diverse associazioni culturali, sportive e di volontariato, attive nel paese nebroideo e patrocinata dal comune, avrà <strong>inizio alle 18.00 nel centrale Corso Roma.</strong></p>
<p>Oltre alla degustazione dei prodotti tipici di Cerami, la manifestazione avrà anche <strong>giochi per bambini e ragazzi</strong>, dall’esposizione di artisti locali, da mostre fotografiche e da stand dove sarà possibile acquistare prodotti vari anche dei paesi viciniori.</p>
<p>PROGRAMMA</p>
<p>18.00: Saluti istituzionali e inaugurazione ufficiale degli stand e delle esposizioni. Seguirà l’apertura della mostra fotografica “Cerami: Tracce di un Passato Presente” a cura dell’ ASP “Sciatu Miu”.</p>
<p>18.30: “Happyland”. Giochi organizzati dall’ ASD “Viola”.</p>
<p>20.00: Banda itinerante “G.Verdi”.</p>
<p>20.30: Degustazione di “Pipi Ceramesi e Cavatìeddi”</p>
<div id='gallery-2' class='gallery galleryid-68902 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/sagra-peperone-cerami-3/'><img width="150" height="150" src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/sagra-peperone-cerami-4/'><img width="150" height="150" src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/sagra-peperone-cerami-2/'><img width="150" height="150" src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/sagra-peperone-cerami-5/'><img width="150" height="150" src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<p><strong>U Pipi Ciramisi ”, dolce o piccante, ha la forma di un corno lungo dai 10 ai 15 cm e colore verde scuro con venature nere</strong>. La semina avviene all’inizio del mese di marzo. Le sementi, ricavate dal Pipi essiccato al sole e conservato in luoghi bui e arieggiati, dopo essere estratte, vengono seminate in piccoli semenzai, per essere poi trapiantati nei campi quando nasce la seconda foglia. Questo caratteristico PEPERONE richiede abbondante acqua, l’innaffiatura avviene infatti ogni due o tre giorni e l’acqua viene fatta passare in solchi lunghi e stretti che corrono lungo le piante e che garantiscono loro un terreno sempre fresco.</p>
<p><strong>La pianta è alta dai 40 ai 50 cm, il frutto cresce immediatamente sotto le foglie ed è raccolto nel periodo estivo</strong>. L’ortaggio è depurativo e diuretico. Ha pochissime calorie (23 Kcal ogni 100 gr), perché costituito in larga parte da acqua (90% circa) ed è ricco di vitamina C, ottimo antiossidante e rassodante. Da non trascurare l’apporto di sali minerali, soprattutto potassio. In genere viene cotto sulla brace e, privato della pellicola che lo ricopre, è condito con la semplice aggiunta di sale e olio. Viene consigliata anche la cottura in padella, con o senza altri ortaggi di stagione, la preparazione di creme con cui condire pasta, pane o carni. Ottimo anche consumato crudo, tagliato a strisce sottili e privato dei semi e dei filamenti interni.</p>
<p><strong>Se fatto maturare, il peperone assume il colore rosso</strong>. Nella stagione invernale, nelle giornate fredde e nevose i contadini per riscaldarsi preparano, appena svegli, una zuppa , “u pipi”, con peperone rosso piccante essiccato, acqua, olive nere e uovo, in cui si intinge il pane duro o abbrustolito. E’ ottimo, come stuzzichino anche durante gli aperitivi.</p>
<p><strong>“U Cavatìeddu” è un biscotto casalingo, simile al savoiardo, realizzato con zucchero, uova e farina,</strong> la cui ricetta si tramanda di generazione in generazione tra le famiglie ceramesi. Cotto in forni a legna, ha una forma ovale e una lunghezza che varia dagli 8 ai 12 cm. Nelle fredde giornate invernali, viene consumato caldo, appena sfornato, ma è ottimo anche inzuppato nel latte o nel tè o imbevuto in bicchieri di buon vino rosso.</p>
<p><strong>Il “cavatìeddu”, una volta indurito, viene nobilitato e caratterizzato in modo inconfondibile dal cosiddetto “Atturru”, trito di mandorle precedentemente abbrustolite o, in dialetto, “atturrate</strong>”, zucchero e cannella, con cui, il biscotto, precedentemente intinto in acqua calda e zuccherata, viene cosparso. Come risulta evidente dagli ingredienti che lo compongono, si tratta di un prodotto alimentare assai semplice, povero e popolare. Povero perché nasce dalla valorizzazione di ingredienti tradizionali, base della cucina locale e contadina e facilmente reperibili, e popolare perché da generazioni è immancabile, in occasione di feste e di importanti ricorrenze, la presenza del dolce nelle tavole dei ceramesi.</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.ecodisicilia.com/tag/cerami/" rel="tag">cerami</a><a href="http://www.ecodisicilia.com/tag/enna-2/" rel="tag">enna</a><a href="http://www.ecodisicilia.com/tag/peperone/" rel="tag">peperone</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Cerami (En): si rinnova l’appuntamento con la sagra del peperone&quot;"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="68902"><i class="bf-icon  fa fa-eye"></i> <b class="number">122</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone @ecodisicilia&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F&title=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone %0A%0A http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F&media=http://www.ecodisicilia.com/wp-content/uploads/2018/08/Sagra-Peperone-Cerami-4.jpg&description=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone&body=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecodisicilia.com%2F2018%2F08%2F22%2Fcerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone%2F&title=Cerami+%28En%29%3A+si+rinnova+l%E2%80%99appuntamento+con+la+sagra+del+peperone" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a></li>				</ul>
				</div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<h5><a href="http://www.ecodisicilia.com/2018/08/22/palermo-uccide-vicino-per-il-fumo-del-barbecue-arrestato/" rel="prev">Palermo: uccide vicino per il fumo del barbecue, arrestato</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo successivo <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.ecodisicilia.com/2018/08/22/zafferana-etnea-ct-giancarlo-giannini-in-le-parole-note/" rel="next">Zafferana Etnea (Ct): Giancarlo Giannini in “le parole note”</a></h5>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_1537458238_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">Potrebbe interessarti</span>
			</a>
			<a href="#relatedposts_1537458238_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1537458238_2">
				<span
					class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1537458238_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-68914 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="http://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></span></div>				<a  title="Salina (Me): Mario Venuti chiude la rassegna “concerti al tramonto”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Locandina-concerto-Mario-Venuti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Locandina-concerto-Mario-Venuti-210x136.jpg&quot;,&quot;279&quot;:&quot;Locandina-concerto-Mario-Venuti-279x220.jpg&quot;,&quot;357&quot;:&quot;Locandina-concerto-Mario-Venuti-357x210.jpg&quot;,&quot;750&quot;:&quot;Locandina-concerto-Mario-Venuti-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/salina-me-mario-venuti-chiude-la-rassegna-concerti-al-tramonto/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/08/22/salina-me-mario-venuti-chiude-la-rassegna-concerti-al-tramonto/" class="post-title post-url">
				Salina (Me): Mario Venuti chiude la rassegna “concerti al tramonto”			</a>
		</h2>
		
	</article>
	<article class="post-68911 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="http://www.ecodisicilia.com/category/spettacoli/">Spettacoli</a></span></div>				<a  title="Zafferana Etnea (Ct): Giancarlo Giannini in “le parole note”" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Giancarlo-Giannini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Giancarlo-Giannini-210x136.jpg&quot;,&quot;279&quot;:&quot;Giancarlo-Giannini-279x220.jpg&quot;,&quot;357&quot;:&quot;Giancarlo-Giannini-357x210.jpg&quot;,&quot;750&quot;:&quot;Giancarlo-Giannini-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/zafferana-etnea-ct-giancarlo-giannini-in-le-parole-note/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/08/22/zafferana-etnea-ct-giancarlo-giannini-in-le-parole-note/" class="post-title post-url">
				Zafferana Etnea (Ct): Giancarlo Giannini in “le parole note”			</a>
		</h2>
		
	</article>
	<article class="post-68894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-12">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<a  title="Roccapalumba (Pa): viaggio nella musica europea al santuario della Luce" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Gruppo-Swing-e-dintorni-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gruppo-Swing-e-dintorni-210x136.jpg&quot;,&quot;279&quot;:&quot;Gruppo-Swing-e-dintorni-279x220.jpg&quot;,&quot;357&quot;:&quot;Gruppo-Swing-e-dintorni-357x210.jpg&quot;,&quot;750&quot;:&quot;Gruppo-Swing-e-dintorni-750x430.jpg&quot;}}"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/roccapalumba-pa-viaggio-nella-musica-europea-al-santuario-della-luce/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/08/22/roccapalumba-pa-viaggio-nella-musica-europea-al-santuario-della-luce/" class="post-title post-url">
				Roccapalumba (Pa): viaggio nella musica europea al santuario della Luce			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_502697153 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[68902],"ignore_sticky_posts":1,"category__in":[12,33],"remove_duplicates_ids":"68902"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"68902","paginate":"next_prev","_bs_pagin_token":"b66ff08"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="502697153"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="502697153" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1537458238_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1537458238_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1537458238_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post","remove_duplicates_ids":"68902,68914,68911,68894"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"68902,68914,68911,68894","paginate":"next_prev","_bs_pagin_token":"9c31e24"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-68902" class="comments-template comment-respond">

			<h4 class="section-heading"><span class="h-text">Commenti</span></h4>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://www.ecodisicilia.com/2018/08/22/cerami-en-si-rinnova-lappuntamento-con-la-sagra-del-peperone/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Caricamento...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=662451927289942&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ecodisicilia" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ecodisicilia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecodisicilia">Eco di Sicilia</a></blockquote></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item twitter"><a href="https://twitter.com/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 662</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116278786092447805845" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > 62</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/ecodisicilia" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 16</span> <span class="item-title" > Iscritti</span> </a> </li> <li class="social-item linkedin"><a href="" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin" ></i> <span class="item-count" > Linkedin</span> <span class="item-title" > Segui</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-mix-3-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"> Ultime notizie</span>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="row-1">
							<div class="listing listing-grid-1 clearfix columns-1">
						<article class="post-68923 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-105">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<a  title="Sant’Agata di Militello (Me): il commissario Manganaro lascia la guida,il saluto dell’amministrazione" data-src="http://www.ecodisicilia.com/wp-content/uploads/2014/02/ManganaroAntoci3.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/santagata-di-militello-me-il-commissario-manganaro-lascia-la-guidail-saluto-dellamministrazione/"></a>

							</div>
				<h2 class="title">
			<a href="http://www.ecodisicilia.com/2018/08/22/santagata-di-militello-me-il-commissario-manganaro-lascia-la-guidail-saluto-dellamministrazione/" class="post-title post-url">
				Sant’Agata di Militello (Me): il commissario Manganaro lascia la guida,il saluto&hellip;			</a>
		</h2>
				<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-22T14:51:16+00:00">22 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/22/santagata-di-militello-me-il-commissario-manganaro-lascia-la-guidail-saluto-dellamministrazione/#respond" title="Lascia un commento su: &quot;Sant’Agata di Militello (Me): il commissario Manganaro lascia la guida,il saluto dell’amministrazione&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Fra qualche giorno Daniele Manganaro, dirigente del commissariato di polizia di Sant’Agata di Militello, nel&hellip;			</div>
		
	</article>
				</div>
						</div>
					<div class="row-2">
					<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-68900 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
					<div class="featured">
				<a  title="Palermo: uccide vicino per il fumo del barbecue, arrestato" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/06/auto-polizia-Ragusa-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/palermo-uccide-vicino-per-il-fumo-del-barbecue-arrestato/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/08/22/palermo-uccide-vicino-per-il-fumo-del-barbecue-arrestato/" class="post-url post-title">
			Palermo: uccide vicino per il fumo del barbecue, arrestato		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-22T13:11:41+00:00">22 agosto 2018</time></span>
						</div>
			</article>
	<article class="post-68897 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-72">
					<div class="featured">
				<a  title="Cassibile (Sr): dopo il crollo del ponte di Genova, interrogazione all’Ars" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/ponte-Cassibile-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/cassibile-sr-dopo-il-crollo-del-ponte-di-genova-interrogazione-allars/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/08/22/cassibile-sr-dopo-il-crollo-del-ponte-di-genova-interrogazione-allars/" class="post-url post-title">
			Cassibile (Sr): dopo il crollo del ponte di Genova, interrogazione&hellip;		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-22T13:03:08+00:00">22 agosto 2018</time></span>
						</div>
			</article>
	<article class="post-68891 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
					<div class="featured">
				<a  title="Campofelice di Roccella (Pa): al castello appuntamento con le stelle" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/stele-al-castello-di-Roccella-86x64.jpg"					class="img-holder" href="http://www.ecodisicilia.com/2018/08/22/campofelice-di-roccella-pa-al-castello-appuntamento-con-le-stelle/"></a>
							</div>
		<h2 class="title">		<a href="http://www.ecodisicilia.com/2018/08/22/campofelice-di-roccella-pa-al-castello-appuntamento-con-le-stelle/" class="post-url post-title">
			Campofelice di Roccella (Pa): al castello appuntamento con le stelle		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-22T12:49:14+00:00">22 agosto 2018</time></span>
						</div>
			</article>
	</div>
				</div>
				</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1606219958 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"68902,68914,68911,68894","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_bs_pagin_token":"54f23c3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1606219958"
				   title="L&#039;articolo precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1606219958" title="Il prossimo articolo">
					Successivo <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>			</div>
			</div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><h4 class="widget-heading"><span class="h-text">Categorie popolari</span></h4>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca<span class="term-count">9345</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.ecodisicilia.com/category/messina/">Messina<span class="term-count">5705</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.ecodisicilia.com/category/catania/">Catania<span class="term-count">5061</span></a>
				  </li><li class="bs-popular-term-item term-item-105">
					<a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie<span class="term-count">2655</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti<span class="term-count">2071</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.ecodisicilia.com/category/palermo/">Palermo<span class="term-count">1954</span></a>
				  </li>			</ul>
				</div><!-- .bs-popular-categories -->
</div><div id="calendar-5" class=" h-ni h-bg h-bg-81d742 w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodisicilia.com/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ecodisicilia.com/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="http://www.ecodisicilia.com/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="http://www.ecodisicilia.com/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="http://www.ecodisicilia.com/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td><a href="http://www.ecodisicilia.com/2018/08/05/" aria-label="Articoli pubblicati in 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodisicilia.com/2018/08/06/" aria-label="Articoli pubblicati in 6 August 2018">6</a></td><td><a href="http://www.ecodisicilia.com/2018/08/07/" aria-label="Articoli pubblicati in 7 August 2018">7</a></td><td><a href="http://www.ecodisicilia.com/2018/08/08/" aria-label="Articoli pubblicati in 8 August 2018">8</a></td><td><a href="http://www.ecodisicilia.com/2018/08/09/" aria-label="Articoli pubblicati in 9 August 2018">9</a></td><td><a href="http://www.ecodisicilia.com/2018/08/10/" aria-label="Articoli pubblicati in 10 August 2018">10</a></td><td><a href="http://www.ecodisicilia.com/2018/08/11/" aria-label="Articoli pubblicati in 11 August 2018">11</a></td><td><a href="http://www.ecodisicilia.com/2018/08/12/" aria-label="Articoli pubblicati in 12 August 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodisicilia.com/2018/08/13/" aria-label="Articoli pubblicati in 13 August 2018">13</a></td><td><a href="http://www.ecodisicilia.com/2018/08/14/" aria-label="Articoli pubblicati in 14 August 2018">14</a></td><td><a href="http://www.ecodisicilia.com/2018/08/15/" aria-label="Articoli pubblicati in 15 August 2018">15</a></td><td><a href="http://www.ecodisicilia.com/2018/08/16/" aria-label="Articoli pubblicati in 16 August 2018">16</a></td><td><a href="http://www.ecodisicilia.com/2018/08/17/" aria-label="Articoli pubblicati in 17 August 2018">17</a></td><td><a href="http://www.ecodisicilia.com/2018/08/18/" aria-label="Articoli pubblicati in 18 August 2018">18</a></td><td><a href="http://www.ecodisicilia.com/2018/08/19/" aria-label="Articoli pubblicati in 19 August 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodisicilia.com/2018/08/20/" aria-label="Articoli pubblicati in 20 August 2018">20</a></td><td><a href="http://www.ecodisicilia.com/2018/08/21/" aria-label="Articoli pubblicati in 21 August 2018">21</a></td><td id="today"><a href="http://www.ecodisicilia.com/2018/08/22/" aria-label="Articoli pubblicati in 22 August 2018">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguici su Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/ecodisicilia" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguici su Twitter</span> </a> </li> <li class="social-item google"> <a href = "https://plus.google.com/116278786092447805845" class="item-link" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-name" > Google+</span> <span class="item-title-join" > Seguici su Google+</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguici su Youtube</span> </a> </li> <li class="social-item rss"> <a href = "http://www.ecodisicilia.com/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Iscriviti al nostro RSS</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/logo-footer.png"
				     alt="">
				</h4>
	<div class="about-text">
		<div style="font-size:12px; text-align:justify; color:#FFFFFF; margin-top:25px">Questo sito web è di proprietà di <strong>Maria Chiara Ferraù</strong> a cui va la piena e unica responsabilità dei contenuti testuali e grafici pubblicati sul sito. Dati e generalità del proprietario del presente dominio sono disponibili pubblicamente presso l'ente internazionale di registrazione domini. Alcune foto presenti sul sito sono state prese da Internet e quindi valutate di pubblico dominio. Per chiedere la rimozione di foto o contenuti scrivere alla redazione del sito.</div>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-modern-grid-listing-3-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-modern-grid-listing-3">			<div class="pagination-animate    bs-listing
			bs-listing-modern-grid-listing-3 bs-listing-single-tab">
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-68887 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Comiso (Rg): arriva il treno storico del gusto" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Treno-storico-del-gusto-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Treno-storico-del-gusto-210x136.jpg&quot;,&quot;279&quot;:&quot;Treno-storico-del-gusto-279x220.jpg&quot;,&quot;357&quot;:&quot;Treno-storico-del-gusto-357x210.jpg&quot;,&quot;750&quot;:&quot;Treno-storico-del-gusto-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/08/22/comiso-rg-arriva-il-treno-storico-del-gusto/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/08/22/comiso-rg-arriva-il-treno-storico-del-gusto/" class="post-title post-url">
						Comiso (Rg): arriva il treno storico del gusto					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-22T12:42:26+00:00">22 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/22/comiso-rg-arriva-il-treno-storico-del-gusto/#respond" title="Lascia un commento su: &quot;Comiso (Rg): arriva il treno storico del gusto&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-68881 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-72">
		<div class="item-content">
			<a  title="Milazzo (Me): raffineria, Calderone (Fi) chiede a regione e sindaci di costituirsi parte civile" data-src="http://www.ecodisicilia.com/wp-content/uploads/2015/11/Raffineria-Milazzo.jpg"				class="img-cont" href="http://www.ecodisicilia.com/2018/08/21/milazzo-me-raffineria-calderone-fi-chiede-a-regione-e-sindaci-di-costituirsi-parte-civile/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-72"><a href="http://www.ecodisicilia.com/category/politica/">Politica</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/08/21/milazzo-me-raffineria-calderone-fi-chiede-a-regione-e-sindaci-di-costituirsi-parte-civile/" class="post-title post-url">
						Milazzo (Me): raffineria, Calderone (Fi) chiede a regione e&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-21T15:30:37+00:00">21 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/21/milazzo-me-raffineria-calderone-fi-chiede-a-regione-e-sindaci-di-costituirsi-parte-civile/#respond" title="Lascia un commento su: &quot;Milazzo (Me): raffineria, Calderone (Fi) chiede a regione e sindaci di costituirsi parte civile&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-68852 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-12">
		<div class="item-content">
			<a  title="Riposto (Ct): in piazza il cantastorie Luigi Di Pino" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/cantastorie-Luigi-Di-Pino-639x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cantastorie-Luigi-Di-Pino-210x136.jpg&quot;,&quot;279&quot;:&quot;cantastorie-Luigi-Di-Pino-279x220.jpg&quot;,&quot;357&quot;:&quot;cantastorie-Luigi-Di-Pino-357x210.jpg&quot;,&quot;639&quot;:&quot;cantastorie-Luigi-Di-Pino-639x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/08/21/riposto-ct-in-piazza-il-cantastorie-luigi-di-pino/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-12"><a href="http://www.ecodisicilia.com/category/appuntamenti/">Appuntamenti</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/08/21/riposto-ct-in-piazza-il-cantastorie-luigi-di-pino/" class="post-title post-url">
						Riposto (Ct): in piazza il cantastorie Luigi Di Pino					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-21T14:51:42+00:00">21 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/21/riposto-ct-in-piazza-il-cantastorie-luigi-di-pino/#respond" title="Lascia un commento su: &quot;Riposto (Ct): in piazza il cantastorie Luigi Di Pino&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-68849 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-105">
		<div class="item-content">
			<a  title="Taormina (Me): infermiere aggredito, interviene l’Fsi-Usae" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/Da-sinistra-Calogero-Coniglio-Fsi-Usae-e-Ruggero-Razza-Assessore-reg-Salute-Sicilia-750x423.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Da-sinistra-Calogero-Coniglio-Fsi-Usae-e-Ruggero-Razza-Assessore-reg-Salute-Sicilia-210x136.jpg&quot;,&quot;279&quot;:&quot;Da-sinistra-Calogero-Coniglio-Fsi-Usae-e-Ruggero-Razza-Assessore-reg-Salute-Sicilia-279x220.jpg&quot;,&quot;357&quot;:&quot;Da-sinistra-Calogero-Coniglio-Fsi-Usae-e-Ruggero-Razza-Assessore-reg-Salute-Sicilia-357x210.jpg&quot;,&quot;750&quot;:&quot;Da-sinistra-Calogero-Coniglio-Fsi-Usae-e-Ruggero-Razza-Assessore-reg-Salute-Sicilia-750x423.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/08/21/taormina-me-infermiere-aggredito-interviene-lfsi-usae/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-105"><a href="http://www.ecodisicilia.com/category/fatti-e-notizie/">Fatti e notizie</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/08/21/taormina-me-infermiere-aggredito-interviene-lfsi-usae/" class="post-title post-url">
						Taormina (Me): infermiere aggredito, interviene l’Fsi-Usae					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-21T14:38:09+00:00">21 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/21/taormina-me-infermiere-aggredito-interviene-lfsi-usae/#respond" title="Lascia un commento su: &quot;Taormina (Me): infermiere aggredito, interviene l’Fsi-Usae&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix slider-overlay-simple-gr columns-1">
			<article class="post-68845 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-5">
		<div class="item-content">
			<a  title="Sant’Agata di Militello (Me): arrivano le colonnine per ricaricare i veicoli elettrici" data-src="http://www.ecodisicilia.com/wp-content/uploads/2018/08/colonnine-ricarica-enel-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ecodisicilia.com\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;colonnine-ricarica-enel-210x136.jpg&quot;,&quot;279&quot;:&quot;colonnine-ricarica-enel-279x220.jpg&quot;,&quot;357&quot;:&quot;colonnine-ricarica-enel-357x210.jpg&quot;,&quot;750&quot;:&quot;colonnine-ricarica-enel-750x430.jpg&quot;}}"				class="img-cont" href="http://www.ecodisicilia.com/2018/08/21/santagata-di-militello-me-arrivano-le-colonnine-per-ricaricare-i-veicoli-elettrici/"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.ecodisicilia.com/category/cronaca/">Cronaca</a></span></div>				<h2 class="title">
					<a href="http://www.ecodisicilia.com/2018/08/21/santagata-di-militello-me-arrivano-le-colonnine-per-ricaricare-i-veicoli-elettrici/" class="post-title post-url">
						Sant’Agata di Militello (Me): arrivano le colonnine per&hellip;					</a>
				</h2>
						<div class="post-meta">

							<a href="http://www.ecodisicilia.com/author/mariachiara/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Chiara Ferraù					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-21T13:08:56+00:00">21 agosto 2018</time></span>
				<a href="http://www.ecodisicilia.com/2018/08/21/santagata-di-militello-me-arrivano-le-colonnine-per-ricaricare-i-veicoli-elettrici/#respond" title="Lascia un commento su: &quot;Sant’Agata di Militello (Me): arrivano le colonnine per ricaricare i veicoli elettrici&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					</div>
		</div>
	</article>
	</div>
		</div>
		<div class="bs-slider-controls main-term-none"></div></div>			</div>
			</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48488"><a href="http://www.ecodisicilia.com/termini-di-servizio/">Termini di Servizio</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48489"><a href="http://www.ecodisicilia.com/tutela-privacy/">Tutela della Privacy</a></li>
<li id="menu-item-48486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-48486"><a href="http://www.ecodisicilia.com/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<strong>ecodisicilia.com</strong> - testata telematica © 2018 | P.IVA IT0123456789<br>Registrazione al Tribunale di Catania numero 19/2009 in data 26/05/2009						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://trina.it"><img src="http://www.ecodisicilia.com/wp-content/uploads/2017/06/poweredby-logo.png" style="margin-top: 7px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=662451927289942&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '662451927289942',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://www.ecodisicilia.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '68902'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44871736-26', 'auto');
  ga('send', 'pageview');

</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='basecss-css'  href='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=69f5847b87210a7018b07fb2ab6bbf5e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ecodisicilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.ecodisicilia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/comment-reply.min.js?ver=69f5847b87210a7018b07fb2ab6bbf5e'></script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-includes/js/wp-embed.min.js?ver=69f5847b87210a7018b07fb2ab6bbf5e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodisicilia.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>